<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ukraine: A Conflict Soaked in Contradictions and New Patterns in War and Media - Toward Freedom</title>
	<meta name="description" content="Even as we deplore the violence and the loss of life in Ukraine resulting from the Russian intervention (and the neofascist violence in the Donbass), it is valuable to step back and look at how the rest of the world may perceive this conflict, starting with the West’s ethnocentric interest in an attack whose participants and victims they believe they share aspects of identity with—whether related to culture, religion, or skin color, writes Vijay Prashad." />
	<link rel="canonical" href="https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ukraine: A Conflict Soaked in Contradictions and New Patterns in War and Media - Toward Freedom" />
	<meta property="og:description" content="Even as we deplore the violence and the loss of life in Ukraine resulting from the Russian intervention (and the neofascist violence in the Donbass), it is valuable to step back and look at how the rest of the world may perceive this conflict, starting with the West’s ethnocentric interest in an attack whose participants and victims they believe they share aspects of identity with—whether related to culture, religion, or skin color, writes Vijay Prashad." />
	<meta property="og:url" content="https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/" />
	<meta property="og:site_name" content="Toward Freedom" />
	<meta property="article:published_time" content="2022-03-03T14:34:51+00:00" />
	<meta property="og:image" content="http://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS.jpg" />
	<meta property="og:image:width" content="1020" />
	<meta property="og:image:height" content="648" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vijay Prashad" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://towardfreedom.org/#website","url":"https://towardfreedom.org/","name":"Toward Freedom","description":"Global reports. Global perspectives.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://towardfreedom.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/#primaryimage","inLanguage":"en-US","url":"https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS.jpg","contentUrl":"https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS.jpg","width":1020,"height":648,"caption":"A Ukrainian delegation arrived on February 28 in Belarus for a round of talks with Russia / credit: Sergei Kholodilin/BelTA/TASS"},{"@type":"WebPage","@id":"https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/#webpage","url":"https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/","name":"Ukraine: A Conflict Soaked in Contradictions and New Patterns in War and Media - Toward Freedom","isPartOf":{"@id":"https://towardfreedom.org/#website"},"primaryImageOfPage":{"@id":"https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/#primaryimage"},"datePublished":"2022-03-03T14:34:51+00:00","dateModified":"2022-03-03T14:34:51+00:00","author":{"@id":"https://towardfreedom.org/#/schema/person/b92d3c8399185cbbb0ee7753cf065ebd"},"description":"Even as we deplore the violence and the loss of life in Ukraine resulting from the Russian intervention (and the neofascist violence in the Donbass), it is valuable to step back and look at how the rest of the world may perceive this conflict, starting with the West’s ethnocentric interest in an attack whose participants and victims they believe they share aspects of identity with—whether related to culture, religion, or skin color, writes Vijay Prashad.","breadcrumb":{"@id":"https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/"]}]},{"@type":"BreadcrumbList","@id":"https://towardfreedom.org/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://towardfreedom.org/"},{"@type":"ListItem","position":2,"name":"Ukraine: A Conflict Soaked in Contradictions and New Patterns in War and Media"}]},{"@type":"Person","@id":"https://towardfreedom.org/#/schema/person/b92d3c8399185cbbb0ee7753cf065ebd","name":"Vijay Prashad","image":{"@type":"ImageObject","@id":"https://towardfreedom.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9b1281dde4e94e2abb0b0184e1638477?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9b1281dde4e94e2abb0b0184e1638477?s=96&d=mm&r=g","caption":"Vijay Prashad"},"url":"https://towardfreedom.org/author/vijay-prashad/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Toward Freedom &raquo; Feed" href="https://towardfreedom.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-8375864-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/towardfreedom.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://towardfreedom.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://towardfreedom.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://towardfreedom.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://towardfreedom.org/wp-content/plugins/newsletter/style.css?ver=7.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//towardfreedom.org/wp-content/uploads/pum/pum-site-styles.css?generated=1639432301&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4.12' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/towardfreedom.org","hash_tracking":"false","ua":"UA-8375864-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.1' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.3.1' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var simpleBannerScriptParams = {"version":"2.10.6","hide_simple_banner":"no","simple_banner_position":"sticky","header_margin":"","header_padding":"","simple_banner_text":"Do you support independent journalism? Consider giving a generous end-of-year gift. <a href=\"\/donate\/\" class role=\"button\">DONATE TODAY<\/a>","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"14296","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#000000","simple_banner_text_color":"","simple_banner_link_color":"#FA4242","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.6' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.8.3' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","version":"free","nonce":"1cf05c13a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="https://towardfreedom.org/wp-json/" /><link rel="alternate" type="application/json" href="https://towardfreedom.org/wp-json/wp/v2/posts/14296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://towardfreedom.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://towardfreedom.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://towardfreedom.org/?p=14296' />
<link rel="alternate" type="application/json+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8375864-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- WP Menubar 5.7.2: start CSS -->
<link rel="stylesheet" href="https://towardfreedom.org/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.7.2: end CSS -->
<style type="text/css">.simple-banner{position:sticky;}</style><style type="text/css">.simple-banner{background:#000000;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#FA4242;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://towardfreedom.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<link rel="icon" href="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#wpcf7-f9729-o1 form input.wpcf7-form-control.wpcf7-submit {
	color: white;
	background-color: #444;
	width: 106%
}

#wpcf7-f9729-o1 form input.wpcf7-form-control {
	width: 100%;
}

.wpcf7-response-output{
	display: none !important;
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14296 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left  clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top mh-col-2-3 clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://towardfreedom.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</aside>
							<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-8635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8635"><a href="https://towardfreedom.org">Home</a></li>
<li id="menu-item-8678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8678"><a href="https://towardfreedom.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://towardfreedom.org/mission/">Mission</a></li>
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://towardfreedom.org/who-we-are/">Who We Are</a></li>
	<li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="https://towardfreedom.org/toward-freedom-history/">TF History</a></li>
	<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9625"><a href="https://towardfreedom.org/submissions/">Submissions</a></li>
	<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9623"><a href="https://towardfreedom.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9624"><a href="http://www.theinvestigativefund.org/about/special-funds/h-d-lloyd-fund-for-investigative-journalism/">Lloyd Investigative Fund</a></li>
<li id="menu-item-9619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9619"><a href="https://towardfreedom.org/donate/">Donate</a></li>
<li id="menu-item-9769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9769"><a href="https://towardfreedom.org/subscribe-to-newsletter/">Subscribe to Newsletter</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-9538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9538"><a href="https://www.facebook.com/Toward-Freedom-122466425961/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9539"><a href="https://twitter.com/TowardFreedom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://towardfreedom.org/" class="custom-logo-link" rel="home"><img width="600" height="77" src="https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4.png" class="custom-logo" alt="Toward Freedom logo" srcset="https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4.png 600w, https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4-300x39.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
</div>
</div>
</div>
	</div>

	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-category-nav-container"><ul id="menu-category-nav" class="menu"><li id="menu-item-11804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11804"><a href="https://towardfreedom.org/category/story/investigations/">Our Investigations</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="https://towardfreedom.org/category/story/archives/africa-archives/">Africa</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658"><a href="https://towardfreedom.org/category/story/archives/americas/">Americas</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://towardfreedom.org/category/story/archives/asia-archives/">Asia</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8665"><a href="https://towardfreedom.org/category/story/archives/europe/">Europe</a></li>
<li id="menu-item-8659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8659"><a href="https://towardfreedom.org/category/story/archives/west-asia/">West Asia</a></li>
<li id="menu-item-11805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11805"><a href="https://towardfreedom.org/category/reviews/">Reviews</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
														</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-14296" class="post-14296 post type-post status-publish format-standard has-post-thumbnail hentry category-admin-admin category-archives category-europe tag-donbass tag-donetsk tag-lugansk tag-racism tag-russia tag-ukraine tag-united-nations tag-war">
	<header class="entry-header clearfix"><h1 class="entry-title">Ukraine: A Conflict Soaked in Contradictions and New Patterns in War and Media</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/vijay-prashad/">Vijay Prashad</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2022/03/">March 3, 2022</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/vijay-prashad/">Vijay Prashad</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a>, <a href="https://towardfreedom.org/category/story/archives/europe/" rel="category tag">Europe</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><figure id="attachment_14297" aria-describedby="caption-attachment-14297" style="width: 1020px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-14297" src="https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS.jpg" alt="A Ukrainian delegation arrived on February 28 in Belarus for a round of talks with Russia / credit: Sergei Kholodilin/BelTA/TASS" width="1020" height="648" srcset="https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS.jpg 1020w, https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS-300x191.jpg 300w, https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS-768x488.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /><figcaption id="caption-attachment-14297" class="wp-caption-text"></span> <span style="font-family: georgia, palatino, serif;">A Ukrainian delegation arrived on February 28 in Belarus for a round of talks with Russia / credit: Sergei Kholodilin/BelTA/TASS</span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;"><em><strong>Editor&#8217;s Note:</strong> The following opinion was produced by <a href="https://go.ind.media/e/546932/2022-03-02/mw18p9/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/2022-03-02/mw18p9/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw2gqMDi7USUB8_l2NQeYkGh">Globetrotter</a>.</em></span></p>
<p><span style="font-family: georgia, palatino, serif;">Surprise and horror have defined the reaction to the Russian military intervention in Ukraine. That’s likely because although the intervention has followed the contours of a modern land war, it has also marked a break with the past in a number of ways. The world has become used to military interventions by the United States. This is, however, not a U.S. intervention. That in itself is a surprise—one that has befuddled reporters and pundits alike.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Even as we deplore the violence and the loss of life in Ukraine resulting from the Russian intervention (and the neofascist violence in the Donbas), it is valuable to step back and look at how the rest of the world may perceive this conflict, starting with the West’s ethnocentric interest in an attack whose participants and victims they believe they share aspects of identity with—whether related to culture, religion, or skin color.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><b>White Wars</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">War in Ukraine joins a sequence of wars that have opened sores on a very fragile planet. Wars in Africa and Asia seem endless, and some of them are rarely commented upon with any feeling in media outlets across the world or in the cascade of posts found on social media platforms. For example, the war in the Democratic Republic of the Congo, which <a href="https://go.ind.media/e/546932/on-past-monuc-background-shtml/mw18n1/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/on-past-monuc-background-shtml/mw18n1/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784946000&amp;usg=AOvVaw3gv3gZWxA6Fx62uoiT9xgp">started</a> in 1996 and which has resulted in millions of casualties, has not elicited the kind of sympathy from the world now seen during the reporting on Ukraine. In contrast, the startlingly frank comments from political leaders and journalists during the conflict in Ukraine have revealed the grip of racism on the imaginations of these shapers of public opinion.</span></p>
<p><span style="font-family: georgia, palatino, serif;">It was impossible recently to get major global media outlets interested in <a href="https://go.ind.media/e/546932/-french-proxy-on-african-soil-/mw18n3/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/-french-proxy-on-african-soil-/mw18n3/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784946000&amp;usg=AOvVaw3vh1CxeB7D_J3yobl4jdBf">the conflict in Cabo Delgado</a>, which grew out of the capture of the bounty of natural gas by TotalEnergies SE (France) and ExxonMobil (U.S.) and led to the deployment of the French-backed Rwandan military in Mozambique. At COP26, I told a group of oil company executives about this intervention—which I had covered for <a href="https://go.ind.media/e/546932/-french-proxy-on-african-soil-/mw18n3/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/-french-proxy-on-african-soil-/mw18n3/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784946000&amp;usg=AOvVaw3vh1CxeB7D_J3yobl4jdBf">Globetrotter</a>—and one of them responded with precise accuracy: “You’re right about what you say, but no one cares.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">No one, which is to say the political forces in the North Atlantic states, cares about the suffering of children in Africa and Asia. They are, however, gripped by the war in Ukraine, which should grip them, which distresses all of us, but which should not be allowed to be seen as worse than other conflicts taking place across the globe that are much more brutal and are likely to slip out of everyone’s memory due to the lack of interest and attention given by world leaders and media outlets to them.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Charlie D’Agata of CBS News <a href="https://go.ind.media/e/546932/watch-v-m3eDZean39s/mw18n5/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/watch-v-m3eDZean39s/mw18n5/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784946000&amp;usg=AOvVaw1_LyaXnmfamdCqLUYsGxKW">said</a> that Ukraine “isn’t a place, with all due respect, like Iraq or Afghanistan, that has seen conflict raging for decades. This is a relatively civilized, relatively European—I have to choose those words carefully, too—city, where you wouldn’t expect that, or hope that… [a conflict] is going to happen.” Clearly, these are the things one expects to see in Kabul (Afghanistan) or Baghdad (Iraq) or Goma (the Democratic Republic of the Congo), but not in a “relatively civilized, relatively European” city in Ukraine. If these are things that one expects in the former cities respectively, then there is very little need to be particularly outraged by the violence that is witnessed in these cities.</span></p>
<p><span style="font-family: georgia, palatino, serif;">You would not expect such violence in Ukraine, <a href="https://go.ind.media/e/546932/watch-v-QFQ392yepF0/mw18n7/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/watch-v-QFQ392yepF0/mw18n7/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw1ROrfl_MC9nQTq31_BRAXn">said</a> the country’s Deputy Chief Prosecutor David Sakvarelidze to the BBC, because of the kind of people who were caught in the crossfire: “European people with blue eyes and blond hair being killed every day.” Sakvarelidze considers the Ukrainians to be Europeans, although D’Agata calls them “relatively European.” But they are certainly not African or Asian, people whom—if you think carefully about what is being said here—certain world leaders and international media outlets expect to be killed by the violence unleashed against them by the global great powers and by the weapons sold to the local thugs in these regions by these great powers.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><b>Worst War?</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">On February 23, 2022, United Nations Secretary-General António Guterres—in a heartfelt statement about the Russian military intervention in Ukraine—<a href="https://go.ind.media/e/546932/sg-en-node-262049/mw18n9/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/sg-en-node-262049/mw18n9/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw1c9KViJ5dpwsKL97Cr82ZE">said</a>, “In the name of humanity do not allow to start in Europe what could be the worst war since the beginning of the century.” The next day, on February 24, with Russia <a href="https://go.ind.media/e/546932/v-forces-surrender-2022-02-24-/mw18nc/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/v-forces-surrender-2022-02-24-/mw18nc/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw0FngLyNFLdIAkb9At_SVtU">launching</a> “the biggest attack on a European state since World War II,” European Commission President Ursula von der Leyen <a href="https://go.ind.media/e/546932/ers-status-1496810890250928132/mw18nf/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/ers-status-1496810890250928132/mw18nf/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw3o8Bp5xv6Mp9bKPuVTh7Yq">condemned</a> this “barbaric attack” and said that “it is President Putin who is bringing war back to Europe.” “Bringing war back to Europe”: this is instructive language from Von der Leyen. It reminded me of Aimé Césaire’s <i>Discourse on Colonialism</i> (1950), where the great poet and communist bemoaned Europe’s ability to forget the terrible fascistic treatment of the peoples of Africa and Asia by the colonial powers when they spoke of fascism. Fascism, Césaire wrote, is the colonial experiment brought back to Europe.</span></p>
<p><span style="font-family: georgia, palatino, serif;">When the United States invaded Iraq in 2003, neither the United Nations secretary-general nor the president of the European Commission came forward to make any immediate condemnation of that war. Both international institutions went along with the war, allowing the destruction of Iraq, which resulted in the death of <a href="https://go.ind.media/e/546932/s-survey-idUSL3048857920080130/mw18nh/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/s-survey-idUSL3048857920080130/mw18nh/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw0ElflxNjMZrqzNnPppgn3y">more than</a> a million people. In 2004, a year into the U.S. war on Iraq, after reports of grave violations of human rights (including by Amnesty International on <a href="https://go.ind.media/e/546932/s-9-2021-06-mde141592003ar-pdf/mw18nk/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/s-9-2021-06-mde141592003ar-pdf/mw18nk/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw10BRJNAXlrOETFfkyxwq_n">torture</a> in the prison of Abu Ghraib) came to light, then UN Secretary-General Kofi Annan <a href="https://go.ind.media/e/546932/re-importance-un-charter-annan/mw18nm/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/re-importance-un-charter-annan/mw18nm/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw0QJcrqnFi3WoT6dAV248QZ">called</a> the war “illegal.” In 2006, three years after the war had begun, Italy’s Prime Minister Romano Prodi, who had been the president of the European Commission in 2003, <a href="https://go.ind.media/e/546932/5-19-world-europe-19italy-html/mw18np/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/5-19-world-europe-19italy-html/mw18np/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw0ARPB_pdPOFbLneHLQjuFO">called</a> the war a “grave error.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">In the case of the Russian intervention, these institutions rushed to condemn the war, which is all very well; but does this mean that they will be just as quick to condemn the United States when it starts its next bombing campaign?</span></p>
<p><span style="font-family: georgia, palatino, serif;"><b>War Stenography</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">People often ask me, what’s the most reliable news outlet? This is a hard question to answer these days, as Western news outlets are increasingly becoming stenographers of their governments (with the racist attitudes of the reporters on full display more and more often, making the apologies that come later hardly comforting). State-sponsored outlets in Russia and China now increasingly find themselves banned on social media sites. Anyone who counters Washington’s narrative is dismissed as irrelevant, and these fringe voices find it hard to develop an audience.</span></p>
<p><span style="font-family: georgia, palatino, serif;">So-called cancel culture demonstrates its limits. D’Agata has <a href="https://go.ind.media/e/546932/-saying-ukraine-024714455-html/mw18nr/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/-saying-ukraine-024714455-html/mw18nr/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw093ay5cjt_esSpPVlkf4oY">apologized</a> for his comment about Ukraine being “relatively civilized, relatively European” compared to Iraq and Afghanistan and has already been rehabilitated because he is on the “right side” of the conflict in Ukraine. Cancel culture has moved from the chatter of social media to the <a href="https://go.ind.media/e/546932/ionship-with-russia-ar-AAUrkjS/mw18nt/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/ionship-with-russia-ar-AAUrkjS/mw18nt/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw2E7RwijhOEQnCPFeKArDUI">battlefields</a> of geopolitics and diplomacy as far as the Russian-Ukraine conflict is concerned. Switzerland has decided to end a century of formal neutrality to <a href="https://go.ind.media/e/546932/69-6e01-4f2a-8f6d-aa0a3e3ddf00/mw18nw/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/69-6e01-4f2a-8f6d-aa0a3e3ddf00/mw18nw/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw2ntFv3yjY8Gkzf4kDiwnZp">cancel</a> Russia by enforcing European sanctions against it (remember that Switzerland remained “neutral” as the Nazis tore through Europe during World War II, and operated as the <a href="https://go.ind.media/e/546932/-die-holocaust-gelder-36759886/mw18ny/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/-die-holocaust-gelder-36759886/mw18ny/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw1AaI-24mdVhzDlqx9cVXLg">Nazi bankers</a> even after the war). Meanwhile, press freedom has been set aside during the current conflict in Eastern Europe, with <a href="https://go.ind.media/e/546932/stralia-suspends-rt-broadcast-/mw18p1/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/stralia-suspends-rt-broadcast-/mw18p1/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw3-OaJXYZAAg22KyYnU6Fsh">Australia</a> and <a href="https://go.ind.media/e/546932/act-council-europe-suspension-/mw18p3/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/act-council-europe-suspension-/mw18p3/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw3Ug-KAW7gQye_RxdkJcEXM">Europe</a> suspending the broadcast of RT, which is a Russia state-controlled international media network.</span></p>
<p><span style="font-family: georgia, palatino, serif;">D’Agata’s reliability as a reporter will remain unquestioned. He “misspoke,” they might say, but this is a Freudian slip.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><b>Calculations of War</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">Wars are ugly, especially wars of aggression. The role of the reporter is to explain why a country goes to war, particularly an unprovoked war. If this were 1941, I might try to explain the Japanese attack on Pearl Harbor during World War II or the Japanese assumption that the Nazis would soon defeat the Soviets and then take the war across the Atlantic Ocean. But the Soviets held out, saving the world from fascism. In the same way, the Russian attack on Ukraine requires explanation: the roots of it go deep to various political and foreign policy developments, such as the post-Soviet emergence of ethnic nationalism along the spine of Eastern Europe, the eastward advance of U.S. power—through NATO—toward the Russian border, and the turbulent relationship between the major European states and their eastern neighbors (including Russia). To explain this conflict is not to justify it, for there is little to justify in the bombing of a sovereign people.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Sane voices exist on all sides of ugly conflicts. In Russia, State Duma Deputy Mikhail Matveev of the Communist Party <a href="https://go.ind.media/e/546932/2022-02-27-matveev-/mw18p5/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/2022-02-27-matveev-/mw18p5/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw1HUCJdHPtFKqU0rVuc5B9o">said</a>—soon after the Russian entry into Ukraine—that he voted for the recognition of the breakaway provinces of Ukraine, he “voted for peace, not for war,” and he voted “for Russia to become a shield, so that Donbas is not bombed, and not for Kyiv being bombed.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">Matveev’s voice confounds the current narrative: it brings into motion the plight of the Donbas since the U.S.-driven <a href="https://go.ind.media/e/546932/uld-really-know-about-ukraine-/mw18p7/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/uld-really-know-about-ukraine-/mw18p7/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw1NxlLPV0ZkwriW4VJV1-lh">coup</a> in Ukraine in 2014, and it sounds the alarm against the full scale of the Russian intervention.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Is there room in our imagination to try to understand what Matveev is saying?</span></p>
<p><span style="font-family: georgia, palatino, serif;"><em><b>Vijay Prashad</b> is an Indian historian, editor and journalist. He is a writing fellow and chief correspondent at Globetrotter. He is the chief editor of <a href="https://go.ind.media/e/546932/2022-03-02/mw18pc/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/2022-03-02/mw18pc/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw0K4vZPHhOfCiGJ2i0ESPnO">LeftWord Books</a> and the director of <a href="https://go.ind.media/e/546932/2022-03-02/mw18pf/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/2022-03-02/mw18pf/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw2EHkM9TrS7y6BdPlutFVus">Tricontinental: Institute for Social Research</a>. He is a senior non-resident fellow at <a href="https://go.ind.media/e/546932/y2hdjcpo/mw18ph/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/y2hdjcpo/mw18ph/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw3Nksa821Ge1CHsFWDOyM9l">Chongyang Institute for Financial Studies</a>, Renmin University of China. He has written more than 20 books, including </em><a href="https://go.ind.media/e/546932/1595583424--tag-alternorg08-20/mw18pk/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/1595583424--tag-alternorg08-20/mw18pk/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw08-xNYwjRl0La92oc53j-_">The Darker Nations</a><em> and </em><a href="https://go.ind.media/e/546932/1781681589--tag-alternorg08-20/mw18pm/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/1781681589--tag-alternorg08-20/mw18pm/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw203VrlQSwIpy1JVoXxzW_h">The Poorer Nations</a><em>. His latest book is </em><a href="https://go.ind.media/e/546932/catalog-product-view-id-21820/mw18pp/1007559084?h=8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/catalog-product-view-id-21820/mw18pp/1007559084?h%3D8KqDztPOlPUy3e9BkajG5N30V9PbW3XhNBfayzPcYfI&amp;source=gmail&amp;ust=1646399784947000&amp;usg=AOvVaw1nPdH_yjI6qrEjzayFUhW2">Washington Bullets</a><em>, with an introduction by Evo Morales Ayma.</em></span></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F&t=Ukraine%3A+A+Conflict+Soaked+in+Contradictions+and+New+Patterns+in+War+and+Media', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ukraine%3A+A+Conflict+Soaked+in+Contradictions+and+New+Patterns+in+War+and+Media:&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F&media=https://towardfreedom.org/wp-content/uploads/2022/03/Ukraine-Ukrainian-delegation-©-Sergei-Kholodilin-BelTA-TASS.jpg&description=Ukraine%3A+A+Conflict+Soaked+in+Contradictions+and+New+Patterns+in+War+and+Media', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Ukraine%3A%20A%20Conflict%20Soaked%20in%20Contradictions%20and%20New%20Patterns%20in%20War%20and%20Media&amp;body=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Feurope%2Fukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://towardfreedom.org/tag/donbass/" rel="tag">donbass</a></li><li><a href="https://towardfreedom.org/tag/donetsk/" rel="tag">donetsk</a></li><li><a href="https://towardfreedom.org/tag/lugansk/" rel="tag">lugansk</a></li><li><a href="https://towardfreedom.org/tag/racism/" rel="tag">racism</a></li><li><a href="https://towardfreedom.org/tag/russia/" rel="tag">russia</a></li><li><a href="https://towardfreedom.org/tag/ukraine/" rel="tag">ukraine</a></li><li><a href="https://towardfreedom.org/tag/united-nations/" rel="tag">united nations</a></li><li><a href="https://towardfreedom.org/tag/war/" rel="tag">war</a></li></ul></div></article><h3 class="related-articles-header">Related Articles</h3><nav class="mh-post-nav mh-row clearfix">
<div class="mh-col-1-2">

						<a href="https://towardfreedom.org/americas-2/u-s-sanctions-on-russia-over-ukraine-also-target-venezuela-nicaragua-cuba/" title="U.S. Sanctions on Russia Over Ukraine Also Target Venezuela, Nicaragua, Cuba">U.S. Sanctions on Russia Over Ukraine Also Target Venezuela, Nicaragua, Cuba</a><br>
                        
					
						<a href="https://towardfreedom.org/reviews/film-review-ferguson-rises-examines-legacy-of-black-lives-matter-movement/" title="Film Review: &#8216;Ferguson Rises&#8217; Examines Legacy of Black Lives Matter Movement">Film Review: &#8216;Ferguson Rises&#8217; Examines Legacy of Black Lives Matter Movement</a><br>
                        
					
						<a href="https://towardfreedom.org/story/archives/europe/looming-eu-energy-crisis-as-u-s-uses-ukraine-as-proxy-battleground-against-russia/" title="Looming EU Energy Crisis As U.S. Uses Ukraine As Proxy Battleground Against Russia">Looming EU Energy Crisis As U.S. Uses Ukraine As Proxy Battleground Against Russia</a><br>
                        </div>
<div class="mh-col-1-2">

					
						<a href="https://towardfreedom.org/story/archives/west-asia/8-million-yemenis-at-risk-of-starvation-due-to-funding-shortage-escalation-in-violence-say-un-officials/" title="8 Million Yemenis At Risk of Starvation Due to Funding Shortage, Escalation in Violence, Say UN Officials">8 Million Yemenis At Risk of Starvation Due to Funding Shortage, Escalation in Violence, Say UN Officials</a><br>
                        
					
						<a href="https://towardfreedom.org/story/archives/europe/the-western-allied-nations-bully-the-world-while-warning-of-threats-from-china-and-russia/" title="The Western Allied Nations Bully the World While Warning of Threats From China and Russia">The Western Allied Nations Bully the World While Warning of Threats From China and Russia</a><br>
                        
					
						<a href="https://towardfreedom.org/story/archives/europe/pipeline-politics-hits-multipolar-realities-nord-stream-2-and-the-ukraine-crisis/" title="Pipeline Politics Hits Multipolar Realities: Nord Stream 2 and the Ukraine Crisis">Pipeline Politics Hits Multipolar Realities: Nord Stream 2 and the Ukraine Crisis</a><br>
                        
					</div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13547 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://towardfreedom.org/story/archives/europe/media-coverage-of-belarusian-airplane-arrest-fits-pattern-of-new-cold-war/" title="Media Coverage of Belarusian Airplane Arrest Fits Pattern of New Cold War"><img width="326" height="245" src="https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Belarusian regime-change activist Roman Protasevich armed with an assault rifle in a neo-Nazi Azov Battalion uniform in Ukraine / credit: The GrayZone" loading="lazy" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-326x245.png 326w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-678x509.png 678w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Admin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://towardfreedom.org/story/archives/europe/media-coverage-of-belarusian-airplane-arrest-fits-pattern-of-new-cold-war/" title="Media Coverage of Belarusian Airplane Arrest Fits Pattern of New Cold War" rel="bookmark">
			Media Coverage of Belarusian Airplane Arrest Fits Pattern of New Cold War		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/jeremy-kuzmarov/">Jeremy Kuzmarov</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2021/06/">June 4, 2021</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/jeremy-kuzmarov/">Jeremy Kuzmarov</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a>, <a href="https://towardfreedom.org/category/story/archives/europe/" rel="category tag">Europe</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<figure id="attachment_13550" aria-describedby="caption-attachment-13550" style="width: 214px" class="wp-caption alignright"><img loading="lazy" class="wp-image-13550 size-medium" src="https://towardfreedom.org/wp-content/uploads/2021/06/Roman_Protasevich-YouTube-214x300.jpg" alt="Belarussian activist Roman Protasevich in a confession video released by Belarusian authorities, after being arrested when his Ryanair flight was redirected to Belarus / YouTube/SMERSCH SCG" width="214" height="300" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Roman_Protasevich-YouTube-214x300.jpg 214w, https://towardfreedom.org/wp-content/uploads/2021/06/Roman_Protasevich-YouTube-732x1024.jpg 732w, https://towardfreedom.org/wp-content/uploads/2021/06/Roman_Protasevich-YouTube-768x1074.jpg 768w, https://towardfreedom.org/wp-content/uploads/2021/06/Roman_Protasevich-YouTube.jpg 1098w" sizes="(max-width: 214px) 100vw, 214px" /><figcaption id="caption-attachment-13550" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">Belarussian activist Roman Protasevich in a confession video released by Belarusian authorities, after being arrested when his Ryanair flight was redirected to Belarus / <a href="https://youtu.be/d-LigI449ew" target="_blank" rel="noopener">YouTube/SMERSCH SCG</a></span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">The arrest of journalist Roman Protasevich after his flight was diverted May 23 to the Belarusian capital of Minsk has generated more negative publicity for Belarus’ government and has raised questions about the extent of the new Cold War.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Protasevich, 26, is editor of outlawed Telegram channels that had stirred opposition to President Aleksandr Lukashenko, who has ruled Belarus since 1994. Telegram is a messaging application used on smartphones. High-profile individuals, media outlets and organizations also use it to broadcast one-way communications to their followers.</span></p>
<p><span style="font-family: georgia, palatino, serif;">After the arrest, the Biden administration announced it would re-impose economic sanctions on state-owned companies in Belarus, and that it would add names to the list of sanctioned officials associated with “ongoing abuses of human rights and corruption.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">Dismissing Lukashenko’s claim that Protasevich’s flight contained a bomb threat, the <i>New York Times</i> <a href="https://www.nytimes.com/2021/05/24/opinion/belarus-plane-protasevich.html">editorialized</a> that Lukashenko had “gone too far” in “hijacking a commercial airliner to kidnap an opposition journalist.&#8221; Aside from urging the U.S. response be &#8220;swift,&#8221; the <em>Times</em> referred to Lukashenko&#8217;s attempt as a “<a href="https://www.nytimes.com/2021/05/23/world/europe/roman-protasevich.html">Jason Bourne plot</a>.&#8221;</span></p>
<p><span style="font-family: georgia, palatino, serif;">However, when former Bolivian President Evo Morales’ flight was forced to land in Vienna in 2013 because U.S. whistleblower Edward Snowden was thought to be on board, the incident was dismissed as a <a href="https://www.bbc.com/news/world-europe-57240770">mistake</a>.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Belarus is one of the last remaining socialist countries in the world and a close ally of Russia, a country the United States has targeted for decades via the first “Cold War”—when it was the former Soviet Union—and thereafter with neoliberal policies and NATO troops at its border. This puts Belarus particularly at risk for U.S. subversion.</span></p>
<p><span style="font-family: georgia, palatino, serif;">The U.S. government has <a href="https://covertactionmagazine.com/2020/08/20/underreported-new-cold-war-battleground-in-belarus-may-spark-dangerous-conflagration-between-u-s-and-russia/">funded opposition movements</a> against Lukashenko, who has been caricatured as a brutal dictator and a “throwback to the regional bosses of the Soviet era,” as the <i>Times</i> <a href="https://www.nytimes.com/2021/05/24/opinion/belarus-plane-protasevich.html">depicted him</a>.</span></p>
<p><span style="font-family: georgia, palatino, serif;">While some aspects of the criticism are accurate, Lukashenko has a considerable degree of popular support in Belarus because he resisted Western-imposed privatization programs in the 1990s and preserved a social safety net, resulting in low poverty and inequality levels.</span></p>
<p><span style="font-family: georgia, palatino, serif;">The opposition movement has been depicted heroically even though it was photographed during anti-regime protests in August flying the pre-revolutionary flag, implying its goal was to reverse socialist-type economic programs.</span></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><b>Far-Right Links</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">Some of its members have ties to far right-wing networks in Europe that went unreported in the media.</span></p>
<p><span style="font-family: georgia, palatino, serif;">A <a href="https://www.nytimes.com/2021/05/25/world/europe/belarus-news-roman-protasevich.html">May 26 profile</a> in the <i>Times</i> depicted Protasevich as a precocious young man who had bravely “resisted his country’s tyranny since he was 16” when he “first witnessed what he described as the ‘disgusting brutality’ of Mr. Lukashenko’s rule.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">His first arrest came when he watched a “clapping protest”—considered an offensive gesture in Belarus—against Lukashenko, causing him to be expelled from high school and his mother to resign as an army academy teacher.</span></p>
<p><span style="font-family: georgia, palatino, serif;">After being forced to abandon his university studies, Protasevich became an opposition journalist in Poland, helped establish a Telegram channel to resist Lukashenko and joined forces with opposition leader Svetlana Tikhanovskaya in Lithuania.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Left out of the fawning portrait was Belarusian courts had determined the Telegram channels he had worked for, Belamova and Nexta, were <a href="https://www.rt.com/russia/524595-belarus-opposition-journalist-arrested/">“extremist”</a> and first set up by people such as Igor Losik, who had served as consultants with the U.S. propaganda organ, Radio Free Europe.</span></p>
<figure id="attachment_13548" aria-describedby="caption-attachment-13548" style="width: 678px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-13548 size-mh-magazine-content" src="https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-678x381.png" alt="Belarusian regime-change activist Roman Protasevich armed with an assault rifle in a neo-Nazi Azov Battalion uniform in Ukraine / credit: &lt;a href=&quot;https://thegrayzone.com/2021/05/26/belarus-roman-protasevich-plane-nazis-ukraine/&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;The Grayzone&lt;/a&gt;" width="678" height="381" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-678x381.png 678w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-300x169.png 300w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-1024x576.png 1024w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone-768x432.png 768w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-assault-rifle.webp-The-Grayzone.png 1200w" sizes="(max-width: 678px) 100vw, 678px" /><figcaption id="caption-attachment-13548" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">Belarusian regime-change activist Roman Protasevich armed with an assault rifle in a neo-Nazi Azov Battalion uniform in Ukraine / credit: <a href="https://thegrayzone.com/2021/05/26/belarus-roman-protasevich-plane-nazis-ukraine/" target="_blank" rel="noopener">The Grayzone</a></span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">Protasevich furthermore enlisted in a militia that fought alongside the neo-Nazi Azov battalion in eastern Ukraine against Russian backed separatists, was wounded in battle and reportedly worked for the Azov battalion’s press service.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><span style="font-family: georgia, palatino, serif;">Protasevich&#8217;s selfie in an explicitly neo-Nazi brand Sva Stone. It&#8217;s extremely unlikely that one can wear these T-shirts without being &#8220;in&#8221;. <a href="https://t.co/brpsUgEpPw">pic.twitter.com/brpsUgEpPw</a></span></p>
<p><span style="font-family: georgia, palatino, serif;">— Volodymyr Ishchenko (@Volod_Ishchenko) <a href="https://twitter.com/Volod_Ishchenko/status/1397513031618371592?ref_src=twsrc%5Etfw">May 26, 2021</a></span></p></blockquote>
<p><span style="font-family: georgia, palatino, serif;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p><span style="font-family: georgia, palatino, serif;">Photographed in a T-shirt featuring far-right iconography, Protasevich is even suspected of being the young man featured with an assault rifle and military uniform on the front of Azov’s propaganda magazine, which is emblazoned with a large neo-Nazi symbol.</span></p>
<figure id="attachment_13549" aria-describedby="caption-attachment-13549" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-13549" src="https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-Ukraine.webp-The-Grayzone-300x300.png" alt="A cover of the propaganda magazine run by Ukraine’s neo-Nazi Azov Battalion features a man suspected to be Belarusian regime-change activist Roman Protasevich." width="300" height="300" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-Ukraine.webp-The-Grayzone-300x300.png 300w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-Ukraine.webp-The-Grayzone-150x150.png 150w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-Ukraine.webp-The-Grayzone-768x768.png 768w, https://towardfreedom.org/wp-content/uploads/2021/06/Belarus-Roman-Protasevich-Azov-Ukraine.webp-The-Grayzone.png 956w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-13549" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">A cover of the propaganda magazine run by Ukraine’s neo-Nazi Azov Battalion features a man suspected to be </span><span style="font-family: georgia, palatino, serif;">Belarusian regime-change activist Roman Protasevich.</span></figcaption></figure>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><b>Media’s Anti-Russia Bias</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">Fitting a century-long pattern of Russophobia, the <i>Times</i> has led the charge for a new Cold War against Russia and has supported regime change in Belarus.</span></p>
<p><span style="font-family: georgia, palatino, serif;">When protests broke out over a contested election last summer, the<i> Times</i> erroneously predicted Lukashenko’s downfall many times, and in April chose not to report on a coup as well as an assassination plot led by an opposition politician holding a U.S. passport.</span></p>
<p><span style="font-family: georgia, palatino, serif;">The biased coverage of Belarus has extended to alternative media like Counterpunch.</span></p>
<p><span style="font-family: georgia, palatino, serif;">On May 31, it ran an article by an anti-Lukashenko playwright, Andrei Kureichik, titled <a href="https://www.counterpunch.org/2021/05/31/the-taking-of-roman-protasevich/">“The Taking of Roman Protasevich,”</a> which used hyperbolic language in characterizing Belarus as a “terrorist and criminal state.” In another exaggeration, Kureichik claimed Lukashenko had established “open air concentration camps” by “employing military weapons and special equipment against peaceful civilians without restrictions or liability.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">No mention was made of Protasevich’s ties to the Azov battalion in the article, nor about foreign backing of the anti-Lukashenko movement. The latter was confirmed by Russian pranksters <a href="https://twitter.com/evilprank" target="_blank" rel="noopener">Vovan</a> and <a href="https://twitter.com/Lexusprank/media?lang=es" target="_blank" rel="noopener">Lexus</a>, who tricked Nina Ognianova, a National Endowment for Democracy (NED) senior European program officer, into <a href="https://www.rt.com/russia/523956-regime-change-belarus-prank/">admitting</a> the NED had trained and funded the leaders of the protest movement that was working to overthrow Lukashenko.</span></p>
<p><center><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/kZuspuhZqqc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center><span style="font-family: georgia, palatino, serif;">After writing a book about U.S. bombardiers in World War II titled, <a href="https://www.google.com/search?client=firefox-b-1-d&amp;q=Bombs+Away%3A+The+Story+of+a+Bomber+Team"><i>Bombs Away: The Story of a Bomber Team</i></a>, famed author John Steinbeck wrote: “We were all part of the war effort… correspondents were not liars, but it is in the things not mentioned that the untruth lies.”</span></p>
<p><span style="font-family: georgia, palatino, serif;">These words apply very well to corporate media outlets—and sometimes even to the alternative press—when it comes to their coverage of Belarus, where it is in the things not mentioned that the untruth lies.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><b><i>Jeremy Kuzmarov</i></b><i> is Managing Editor of </i>CovertAction Magazin<i>e and author of four books on U.S. foreign policy including, </i>Obama’s Unending Wars<i> (Clarity Press, 2019) and </i>The Russians Are Coming, Again <i>(Monthly Review Press, 2018), with John Marciano.</i></span></p>
	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13597 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://towardfreedom.org/story/archives/asia-archives/analysis-armenia-hostage-of-russia-and-turkey-amid-power-play/" title="Armenia, Hostage of Russia and Turkey Amid Power Play"><img width="326" height="245" src="https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh-File-Village-of-Karaglukh-in-the-Hadrut-Province-of-Nagorno-Karabakh.-John-the-Baptist-church-2.jpg-by-Maxim-atayants-is-licensed-under-CC-BY-SA-4.0--326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Village of Karaglukh in the Hadrut Province of Nagorno-Karabakh / credit by Maxim atayants is licensed under CC BY-SA 4.0" loading="lazy" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh-File-Village-of-Karaglukh-in-the-Hadrut-Province-of-Nagorno-Karabakh.-John-the-Baptist-church-2.jpg-by-Maxim-atayants-is-licensed-under-CC-BY-SA-4.0--326x245.jpg 326w, https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh-File-Village-of-Karaglukh-in-the-Hadrut-Province-of-Nagorno-Karabakh.-John-the-Baptist-church-2.jpg-by-Maxim-atayants-is-licensed-under-CC-BY-SA-4.0--678x509.jpg 678w, https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh-File-Village-of-Karaglukh-in-the-Hadrut-Province-of-Nagorno-Karabakh.-John-the-Baptist-church-2.jpg-by-Maxim-atayants-is-licensed-under-CC-BY-SA-4.0--80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Admin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://towardfreedom.org/story/archives/asia-archives/analysis-armenia-hostage-of-russia-and-turkey-amid-power-play/" title="Armenia, Hostage of Russia and Turkey Amid Power Play" rel="bookmark">
			Armenia, Hostage of Russia and Turkey Amid Power Play		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/nikola-mikovic/">Nikola Mikovic</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2021/06/">June 28, 2021</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/nikola-mikovic/">Nikola Mikovic</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a>, <a href="https://towardfreedom.org/category/story/archives/asia-archives/" rel="category tag">Asia</a>, <a href="https://towardfreedom.org/category/russia/" rel="category tag">Russia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<figure id="attachment_13600" aria-describedby="caption-attachment-13600" style="width: 678px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-13600 size-mh-magazine-content" src="https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh-File-Village-of-Karaglukh-in-the-Hadrut-Province-of-Nagorno-Karabakh.-John-the-Baptist-church-2.jpg-by-Maxim-atayants-is-licensed-under-CC-BY-SA-4.0--678x381.jpg" alt="Village of Karaglukh in the Hadrut Province of Nagorno-Karabakh / credit by Maxim atayants is licensed under CC BY-SA 4.0" width="678" height="381" /><figcaption id="caption-attachment-13600" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">Village of Karaglukh in the Hadrut Province of Nagorno-Karabakh / credit: Maxim atayants is licensed under CC BY-SA 4.0</span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">Armenia, a landlocked Caucasus nation-state of around 3 million people appears in a hopeless position. Following defeat in the 44-day war against Azerbaijan last autumn, the country remains stuck in the Russian geopolitical orbit, and has been forced to make painful concessions to its arch enemy, Azerbaijan.</span></p>
<p><span style="font-family: georgia, palatino, serif;">On June 20, Armenia held parliamentary elections that led to the <a href="https://www.bbc.com/news/world-europe-57549208">victory </a>of the Civil Contract Party, whose leader is Acting Armenian Prime Minister Nikol Pashinyan. Although he is seen by many Armenians as a traitor, given he <a href="https://www.youtube.com/watch?v=HMKdVjYDs4Q">failed to preserve Armenian control</a> over Nagorno-Karabakh—a mountainous territory in Azerbaijan that ethnic Armenians have controlled since 1994—Pashinyan’s party won 54 percent of the vote. The opposition Armenia Alliance, led by former President Robert Kocharyan, garnered a distant second with 21 percent. Why did Armenians vote for the person who signed the de facto capitulation to Azerbaijan on November 10?</span></p>
<figure id="attachment_13598" aria-describedby="caption-attachment-13598" style="width: 678px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-13598 size-mh-magazine-content" src="https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh_conflict-Wikipedia-CuriousGolden-678x381.png" alt="Map of Caucasus region, with Nagorno-Karabakh in yellow / credit: Wikipedia/CuriousGolden" width="678" height="381" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh_conflict-Wikipedia-CuriousGolden-678x381.png 678w, https://towardfreedom.org/wp-content/uploads/2021/06/Nagorno-Karabakh_conflict-Wikipedia-CuriousGolden-300x170.png 300w" sizes="(max-width: 678px) 100vw, 678px" /><figcaption id="caption-attachment-13598" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">Map of Caucasus region, with Nagorno-Karabakh within the dotted lines / credit: Wikipedia/CuriousGolden</span></figcaption></figure>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><strong>Choosing Between Traitor and Old Guard</strong></span></p>
<figure id="attachment_13601" aria-describedby="caption-attachment-13601" style="width: 200px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-13601" src="https://towardfreedom.org/wp-content/uploads/2021/06/Nikol_Pashinyan_2018-05-14-Kremlin.ru_-200x300.jpg" alt="Armenian President Nikol Pashinyan / credit: Kremlin.ru" width="200" height="300" srcset="https://towardfreedom.org/wp-content/uploads/2021/06/Nikol_Pashinyan_2018-05-14-Kremlin.ru_-200x300.jpg 200w, https://towardfreedom.org/wp-content/uploads/2021/06/Nikol_Pashinyan_2018-05-14-Kremlin.ru_.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption id="caption-attachment-13601" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">Armenian President Nikol Pashinyan / credit: Kremlin.ru</span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">From the perspective of an <a href="https://armenianweekly.com/2021/06/22/the-people-in-armenia-have-spoken-whether-we-like-it-or-not/">average Armenian voter</a>, the choice they had was either “traitor” Pashinyan, who came to power in 2018 following the so-called “Velvet Revolution,” or Kocharyan, who represents the overthrown corrupted old guard. </span></p>
<p><span style="font-family: georgia, palatino, serif;">According to Armenian analyst David Arutyunov, the opposition <a href="https://ru.armeniasputnik.am/politics/20210623/28054876/Azerbaydzhan-budet-davit-do-kontsa-ekspert-o-prigranichnom-krizise-i-shagakh-Armenii.html">did not offer</a> any practical alternative for resolving the issues of demarcation, a burning question in the country. Indeed, in May, Armenian authorities <a href="https://www.intellinews.com/azerbaijani-forces-advance-3-km-into-armenia-210421/">accused</a> Azerbaijan’s army of advancing more than 3 kilometres (2 miles) into southern Armenia. They claimed the Azeri state was trying to lay siege on Lake Sev Lich (Black Lake), shared by the two countries. In other words, Armenia had lost control not only over most of Nagorno-Karabakh, but also over certain parts of the Republic of Armenia.</span></p>
<p><span style="font-family: georgia, palatino, serif;">As Arutyunov points out, Azerbaijan likely will keep pressuring Armenia until the end in order to get as many concessions as possible in the process of resolving the border demarcation.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Some Armenian officials <a href="https://www.youtube.com/watch?v=ZM0USzJqslk">have announced</a> Russian border guards will be deployed to those areas where Azerbaijani units allegedly advanced. At this point, however, it is highly uncertain how the border will be protected after demarcation—will the Russian troops permanently stay there, or will Armenia and Azerbaijan continue to guard borders on their own? As a result of the 44-day war, some <a href="https://www.reuters.com/article/armenia-azerbaijan/russian-peacekeepers-deploy-to-nagorno-karabakh-after-ceasefire-deal-idINKBN27Q11R">2,000 Russian </a><a href="https://www.reuters.com/article/armenia-azerbaijan/russian-peacekeepers-deploy-to-nagorno-karabakh-after-ceasefire-deal-idINKBN27Q11R">peacekeeping troops</a> were deployed to Nagorno-Karabakh to protect the region’s capital, Stepanakert, and the surrounding area, which is the only portion of the territory that is still de facto under Armenian control. From the Armenian perspective, Russian peacekeepers are seen as the <a href="https://eurasianet.org/in-armenian-elections-karabakh-is-on-the-ballot">only guardian</a> of the remaining Armenian population in the region. Moreover, Armenia has become so dependent on Moscow, it expects the Kremlin to protect not just ethnic Armenians in Nagorno-Karabakh, but the borders of the Republic of Armenia, too.</span></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><b>Russia’s Responsibility</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">Russia, on the other hand, is obligated to defend Armenia. The Caucasus country is a member of the Moscow-led Collective Security Treaty Organization (CSTO), which is often <a href="https://carnegie.ru/commentary/77116">described</a> as a Russian version of NATO, having come into being after the former Soviet Union came apart. Other CSTO members include Belarus, Tajikistan, Kyrgyzstan and Kazakhstan. However, during the war, Russia <a href="https://www.youtube.com/watch?v=l_AaPaIKaDA">refused</a> to provide help to its nominal ally, Armenia. According to<a href="https://en.odkb-csto.org/25years/#:~:text=Key%20Article%204%20of%20the,States%20Parties%20to%20this%20Treaty."> Key Article 4</a> of the Treaty, “If one of the State Parties is subjected to aggression by any state or group of states, this will be considered aggression against all States Parties to this Treaty.” The problem for Armenia is that in 2020, Azerbaijan did not attack Armenia itself, but Armenian-backed forces in Nagorno-Karabakh. That is why Moscow <a href="https://bylinetimes.com/2020/11/10/putin-forced-armenia-to-capitulate-to-azerbaijan/">hesitated</a> to directly intervene. But in May 2021, following the border incidents, Pashinyan wrote a <a href="https://sputniknews.com/world/202105141082891276-armenian-pm-pashinyan-pens-letter-to-russian-president-putin-to-ask-for-military-assistance/" target="_blank" rel="noopener">l</a><a href="https://sputniknews.com/world/202105141082891276-armenian-pm-pashinyan-pens-letter-to-russian-president-putin-to-ask-for-military-assistance/">etter</a> to Russian President Vladimir Putin, asking for military assistance. To this day, however, no such aid has been provided.</span></p>
<figure id="attachment_13599" aria-describedby="caption-attachment-13599" style="width: 678px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-13599 size-mh-magazine-content" src="https://towardfreedom.org/wp-content/uploads/2021/06/Recep_Tayyip_Erdogan_2020_visit_to_Baku_with_Ilham_Aliyev_44-President.az_-678x381.jpg" alt="" width="678" height="381" /><figcaption id="caption-attachment-13599" class="wp-caption-text"><span style="font-family: georgia, palatino, serif;">Turkish President Recep Tayyip Erdoğan (left) and Azeri President Ilham Aliyev / credit: President.az</span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">Meanwhile, Azeri President Ilham Aliyev and his Turkish counterpart, Recep Tayyip Erdoğan, have signed a <a href="https://www.hurriyetdailynews.com/president-erdogan-visits-symbolic-karabakh-city-165558">protocol of alliance</a> in a bid to further strengthen their ties. “In the event of a third state’s threat to the independence or territorial integrity of any of the parties, the parties will provide necessary assistance to each other,” the protocol stipulates.</span></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><strong>Turkey&#8217;s Role</strong></span></p>
<p><span style="font-family: georgia, palatino, serif;">Even before the two countries became formal allies, Turkey <a href="https://www.reuters.com/article/armenia-azerbaijan-turkey-arms-int-idUSKBN26Z230">supplied</a> Azerbaijan with modern, sophisticated weapons, including the Turkish-made Bayraktar drones that proved to be a game changer in the Nagorno-Karabakh War. Russia <a href="https://ru.armeniasputnik.am/politics/20210615/27934778/BPLA-tanki-PVO-i-ne-tolko-rossiyskiy-ekspert-o-tom-kak-perevooruzhit-VS-Armenii.html">promises</a> to arm Armenia, although it remains unclear what prevented the Kremlin from selling modern weapons to its ally before the war broke out. Over the years, Russia aimed to preserve good relations with both Azerbaijan and Armenia and at the same time to keep playing the role of the regional arbiter. However, <a href="https://bylinetimes.com/2020/11/23/russia-could-have-betrayed-armenia-for-oil-and-gas/">indications</a> suggest the Kremlin prioritized lucrative business and energy ties with Azerbaijan than its nominal alliance with Armenia.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Although the Armenian leadership may have felt because of Moscow’s unwillingness, it hardly has a choice but to keep playing the Russian card. The country depends on Russia economically, politically and militarily.</span></p>
<p><span style="font-family: georgia, palatino, serif;">According to the <a href="https://www.theguardian.com/world/2020/nov/10/nagorno-karabakh-armenia-pm-signs-deal-to-end-war-with-azerbaijan-and-russia">Moscow-brokered peace deal</a>, signed in November between Pashinyan and Aliyev, Azerbaijan will be able to cross to its exclave Nakhchivan—bordering Armenia, Turkey and Iran—through Armenian territory, and the Russian Federal Security Service will secure roads. Such an action could undermine remnants of Armenia’s sovereignty in the south, primarily in the area bordering Iran.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Azerbaijan, on the other hand, has <a href="https://www.bne.eu/azerbaijan-s-aliyev-calls-on-armenia-russia-turkey-and-iran-to-assist-in-creating-nakhchivan-land-corridor-197901/">insisted</a> on the construction of the Nakhchivan corridor, also known as Zangezur Corridor, which would effectively connect the Nakhchivan Autonomous Republic with mainland Azerbaijan. Given that Azerbaijan, as the clear victor, has an upper hand to the defeated Armenia, sooner or later Armenia will have to agree to the Azeri terms and conditions regarding this transregional project. Thus, it is not surprising that Pashinyan, <a href="https://ugolini.co.th/ugolini/acting-prime-minister-pashinyan-says-steel-revolution-carried-out-in-armenia/">celebrating his election victory</a>, said, “All agreements will be fulfilled.” His room for political maneuvers vis-à-vis Azerbaijan is rather limited.</span></p>
<p><span style="font-family: georgia, palatino, serif;">In the short term—at least until 2025, when the 5-year mandate of Russian peacekeepers in Nagorno-Karabakh expires—Russia will remain the dominant regional actor. In the mid and long term, Turkey is expected to<a href="https://pism.pl/publications/Prospects_for_Turkeys_Policy_Towards_the_South_Caucasus"> improve its positions</a> in the Caucasus, and possibly build a military base not far from the Russian border. Azerbaijan already benefited from its military ties with Turkey, while Armenia proved to be collateral damage in a wider geopolitical game played by Russia and Turkey. </span></p>
<p><span style="font-family: georgia, palatino, serif;">And the game is far from over.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><b><i>Nikola Mikovic</i></b><i> is a Serbia-based contributor to CGTN, Global Comment, Byline Times, Informed Comment, and World Geostrategic Insights, among other publications. He is a geopolitical analyst for KJ Reports and Global Wonks.</i></span></p>
	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13713 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://towardfreedom.org/story/archives/europe/a-day-in-the-death-of-british-justice/" title="A Day in the Death of British Justice"><img width="326" height="245" src="https://towardfreedom.org/wp-content/uploads/2021/08/Assange-Wikipedia-Elekhh-Demonstration-in-front-of-Sydney-Town-Hall-in-support-of-Julian-Assange-2010-December-10-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="A demonstration in front of Sydney Town Hall in support of Julian Assange, held on December 10, 2010 / Wikipedia/Elekhh" loading="lazy" srcset="https://towardfreedom.org/wp-content/uploads/2021/08/Assange-Wikipedia-Elekhh-Demonstration-in-front-of-Sydney-Town-Hall-in-support-of-Julian-Assange-2010-December-10-326x245.jpg 326w, https://towardfreedom.org/wp-content/uploads/2021/08/Assange-Wikipedia-Elekhh-Demonstration-in-front-of-Sydney-Town-Hall-in-support-of-Julian-Assange-2010-December-10-678x509.jpg 678w, https://towardfreedom.org/wp-content/uploads/2021/08/Assange-Wikipedia-Elekhh-Demonstration-in-front-of-Sydney-Town-Hall-in-support-of-Julian-Assange-2010-December-10-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Admin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://towardfreedom.org/story/archives/europe/a-day-in-the-death-of-british-justice/" title="A Day in the Death of British Justice" rel="bookmark">
			A Day in the Death of British Justice		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/john-pilger/">John Pilger</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2021/08/">August 18, 2021</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/john-pilger/">John Pilger</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a>, <a href="https://towardfreedom.org/category/story/archives/europe/" rel="category tag">Europe</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<p><span style="font-family: georgia, palatino, serif;"><img loading="lazy" class="aligncenter wp-image-13714 size-mh-magazine-content" src="https://towardfreedom.org/wp-content/uploads/2021/08/Assange-Wikipedia-Elekhh-Demonstration-in-front-of-Sydney-Town-Hall-in-support-of-Julian-Assange-2010-December-10-678x381.jpg" alt="A demonstration in front of Sydney Town Hall in support of Julian Assange, held on December 10, 2010 / Wikipedia/Elekhh" width="678" height="381" /></span></p>
<p><span style="font-family: georgia, palatino, serif;">I sat in Court 4 in the Royal Courts of Justice in London on August 11 with Stella Moris, Julian Assange’s partner. I have known Stella for as long as I have known Julian. She, too, is a voice of freedom, coming from a family that fought the fascism of Apartheid. On August 12, her name was uttered in court by a barrister and a judge, forgettable people were it not for the power of their endowed privilege.</span></p>
<p><span style="font-family: georgia, palatino, serif;">The barrister, Clair Dobbin, is in the pay of the regime in Washington, first Trump’s then Biden’s. She is United States’ hired gun, or “silk,” as she would prefer. Her target is Julian Assange, who has committed no crime and has performed an historic public service by exposing the criminal actions and secrets on which governments, especially those claiming to be democracies, base their authority.</span></p>
<p><span style="font-family: georgia, palatino, serif;">For those who may have forgotten, WikiLeaks, of which Assange is founder and publisher, exposed the secrets and lies that led to the invasion of Iraq, Syria and Yemen, the murderous role of the Pentagon in dozens of countries, the blueprint for the 20-year catastrophe in Afghanistan, the attempts by Washington to overthrow elected governments, such as Venezuela’s, the collusion between nominal political opponents (Bush and Obama) to stifle a torture investigation and the CIA’s Vault 7 campaign that turned your mobile phone, even your TV set, into a spy in your midst.</span></p>
<p><span style="font-family: georgia, palatino, serif;">WikiLeaks released almost a million documents from Russia which allowed Russian citizens to stand up for their rights. It revealed the Australian government had colluded with the United States against its own citizen, Assange. It named those Australian politicians who have “informed” for the United States It made the connection between the Clinton Foundation and the rise of jihadism in American-armed states in the Gulf.</span></p>
<p><span style="font-family: georgia, palatino, serif;">There is more: WikiLeaks disclosed the U.S. campaign to suppress wages in sweatshop countries like Haiti, India’s campaign of torture in Kashmir, the British government’s secret agreement to shield “U.S. interests” in its official Iraq inquiry and the British Foreign Office’s plan to create a fake “marine protection zone” in the Indian Ocean to cheat the Chagos islanders out of their right of return.</span></p>
<figure id="attachment_13715" aria-describedby="caption-attachment-13715" style="width: 227px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-13715" src="https://towardfreedom.org/wp-content/uploads/2021/08/Screen-Shot-2021-08-18-at-11.53.18-AM-227x300.png" alt="WikiLeaks publisher Julian Assange on August 18, 2014 / credit: David G Silvers/Consulate of Ecuador" width="227" height="300" srcset="https://towardfreedom.org/wp-content/uploads/2021/08/Screen-Shot-2021-08-18-at-11.53.18-AM-227x300.png 227w, https://towardfreedom.org/wp-content/uploads/2021/08/Screen-Shot-2021-08-18-at-11.53.18-AM.png 550w" sizes="(max-width: 227px) 100vw, 227px" /><figcaption id="caption-attachment-13715" class="wp-caption-text"></span> <span style="font-family: georgia, palatino, serif;">WikiLeaks publisher Julian Assange on August 18, 2014 / credit: David G Silvers/Consulate of Ecuador</span></figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">In other words, WikiLeaks has given us real news about those who govern us and take us to war, not the preordained, repetitive spin that fills newspapers and television screens. This is real journalism; and for the crime of real journalism, Assange has spent most of the past decade in one form of incarceration or another, including Belmarsh prison, a horrific place.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Diagnosed with Asperger’s syndrome, he is a gentle, intellectual visionary driven by his belief that a democracy is not a democracy unless it is transparent, and accountable.</span></p>
<p><span style="font-family: georgia, palatino, serif;">On August 11, the United States sought the approval of Britain’s High Court to extend the terms of its appeal against a decision by a district judge, Vanessa Baraitser, in January to bar Assange’s extradition. Baraitser accepted the deeply disturbing evidence of a number of experts that Assange would be at great risk if he were incarcerated in the United States’ infamous prison system.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Professor Michael Kopelman, a world authority on neuropsychiatry, had said Assange would find a way to take his own life—the direct result of what Professor Nils Melzer, the United Nations Rapporteur on Torture, described as the craven “mobbing” of Assange by governments—and their media echoes.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Those of us who were in the Old Bailey last September to hear Kopelman’s evidence were shocked and moved. I sat with Julian’s father, John Shipton, whose head was in his hands. The court was also told about the discovery of a razor blade in Julian’s Belmarsh cell and that he had made desperate calls to the Samaritans and written notes and much else that filled us with more than sadness.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Watching the lead barrister acting for Washington, James Lewis—a man from a military background who deploys a cringingly theatrical “aha!” formula with defense witnesses—reduce these facts to “malingering” and smearing witnesses, especially Kopelman, we were heartened by Kopelman’s revealing response that Lewis’s abuse was “a bit rich” as Lewis himself had sought to hire Kopelman’s expertise in another case.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Lewis’s sidekick is Clair Dobbin, and August 11 was her day. Completing the smearing of Professor Kopelman was down to her. An American with some authority sat behind her in court.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Dobbin said Kopelman had “misled” Judge Baraitser in September because he had not disclosed that Julian Assange and Stella Moris were partners, and their two young children, Gabriel and Max, were conceived during the period Assange had taken refuge in the Ecuadorean embassy in London.</span></p>
<p><span style="font-family: georgia, palatino, serif;">The implication was that this somehow lessened Kopelman’s medical diagnosis: that Julian, locked up in solitary in Belmarsh prison and facing extradition to the United States on bogus “espionage” charges, had suffered severe psychotic depression and had planned, if he had not already attempted, to take his own life.</span></p>
<p><span style="font-family: georgia, palatino, serif;">For her part, Judge Baraitser saw no contradiction. The full nature of the relationship between Stella and Julian had been explained to her in March 2020, and Professor Kopelman had made full reference to it in his report in August 2020. So the judge and the court knew all about it before the main extradition hearing last September. In her judgment in January, Baraitser said this:</span></p>
<blockquote><p><span style="font-family: georgia, palatino, serif;"><em>“[Professor Kopelman] assessed Mr. Assange during the period May to December 2019 and was best placed to consider at first-hand his symptoms. He has taken great care to provide an informed account of Mr. Assange’s background and psychiatric history. He has given close attention to the prison medical notes and provided a detailed summary annexed to his December report. He is an experienced clinician and he was well aware of the possibility of exaggeration and malingering. I had no reason to doubt his clinical opinion.”</em></span></p></blockquote>
<p><span style="font-family: georgia, palatino, serif;">She added that she had “not been misled” by the exclusion in Kopelman’s first report of the Stella-Julian relationship and that she understood that Kopelman was protecting the privacy of Stella and her two young children.</span></p>
<p><span style="font-family: georgia, palatino, serif;">In fact, as I know well, the family’s safety was under constant threat to the point when an embassy security guard confessed he had been told to steal one of the baby’s nappies so that a CIA-contracted company could analyze its DNA. There has been a stream of unpublicized threats against Stella and her children.</span></p>
<p><span style="font-family: georgia, palatino, serif;">For the United States and its legal hirelings in London, damaging the credibility of a renowned expert by suggesting he withheld this information was a way, they no doubt reckoned, to rescue their crumbling case against Assange. In June, the Icelandic newspaper <i>Stundin</i> reported that a key prosecution witness against Assange has admitted fabricating his evidence. The one “hacking” charge the Americans hoped to bring against Assange if they could get their hands on him depended on this source and witness, Sigurdur Thordarson, an FBI informant.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Thordarson had worked as a volunteer for WikiLeaks in Iceland between 2010 and 2011. In 2011, as several criminal charges were brought against him, he contacted the FBI and offered to become an informant in return for immunity from all prosecution. It emerged that he was a convicted fraudster who embezzled $55,000 from WikiLeaks, and served two years in prison. In 2015, he was sentenced to three years for sex offenses against teenage boys. The<i> Washington Post</i> described Thordarson’s credibility as the “core” of the case against Assange.</span></p>
<p><span style="font-family: georgia, palatino, serif;">On August 11, Lord Chief Justice Holroyde made no mention of this witness. His concern was that it was “arguable” that Judge Baraitser had attached too much weight to the evidence of Professor Kopelman, a man revered in his field. He said it was “very unusual” for an appeal court to have to reconsider evidence from an expert accepted by a lower court, but he agreed with Ms. Dobbin it was “misleading” even though he accepted Kopelman’s “understandable human response” to protect the privacy of Stella and the children.</span></p>
<p><span style="font-family: georgia, palatino, serif;">If you can unravel the arcane logic of this, you have a better grasp than I who have sat through this case from the beginning. It is clear Kopelman misled nobody. Judge Baraitser—whose hostility to Assange personally was a presence in her court—said that she was <i>not</i> misled; it was not an issue; it did not matter. So why had Lord Chief Justice Holroyde spun the language with its weasel legalese and sent Julian back to his cell and its nightmares? There, he now waits for the High Court’s final decision in October—for Julian Assange, a life or death decision.</span></p>
<p><span style="font-family: georgia, palatino, serif;">And why did Holroyde send Stella from the court trembling with anguish? Why <i>is</i> this case “unusual”? Why did he throw the gang of prosecutor-thugs at the Department of Justice in Washington -—who got their big chance under Trump, having been rejected by Obama—a life raft as their rotting, corrupt case against a principled journalist sunk as surely as <i>Titanic</i>?</span></p>
<p><span style="font-family: georgia, palatino, serif;">This does not necessarily mean that in October the full bench of the High Court will order Julian to be extradited. In the upper reaches of the masonry that is the British judiciary there are, I understand, still those who believe in real law and real justice from which the term “British justice” takes its sanctified reputation in the land of the Magna Carta. It now rests on their ermined shoulders whether that history lives on or dies.</span></p>
<p><span style="font-family: georgia, palatino, serif;">I sat with Stella in the court’s colonnade while she drafted words to say to the crowd of media and well-wishers outside in the sunshine. Clip-clopping along came Clair Dobbin, spruced, ponytail swinging, bearing her carton of files: a figure of certainty: she who said Julian Assange was “not so ill” that he would consider suicide. How does she know?</span></p>
<p><span style="font-family: georgia, palatino, serif;">Has Ms. Dobbin worked her way through the medieval maze at Belmarsh to sit with Julian in his yellow arm band, as Professors Koppelman and Melzer have done, and Stella has done, and I have done? Never mind. The Americans have now “promised” not to put him in a hellhole, just as they “promised” not to torture Chelsea Manning, just as they promised.</span></p>
<p><span style="font-family: georgia, palatino, serif;">And has she read the WikiLeaks’ leak of a Pentagon document dated March 15, 2009? This foretold the current war on journalism. U.S. intelligence, it said, intended to destroy WikiLeaks’ and Julian Assange’s “center of gravity” with threats and “criminal prosecution.” Read all 32 pages and you are left in no doubt that silencing and criminalizing independent journalism was the aim, smear the method.</span></p>
<p><span style="font-family: georgia, palatino, serif;">I tried to catch Ms. Dobbin’s gaze, but she was on her way: Job done.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Outside, Stella struggled to contain her emotion. This is one brave woman, as indeed her man is an exemplar of courage. “What has not been discussed today,” said Stella, “is why I feared for my safety and the safety of our children and for Julian’s life. The constant threats and intimidation we endured for years, which has been terrorizing us and has been terrorizing Julian for 10 years. We have a right to live, we have a right to exist and we have a right for this nightmare to come to an end once and for all.”</span></p>
<p><span style="font-family: georgia, palatino, serif;"><em>This article was produced by <a href="https://go.ind.media/e/546932/2021-08-16/kz7lq7/890352696?h=sghwn9Gx0IsmN_YPd5zzxLGWQN2aoVL_rUWGOSkBCeE" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/2021-08-16/kz7lq7/890352696?h%3Dsghwn9Gx0IsmN_YPd5zzxLGWQN2aoVL_rUWGOSkBCeE&amp;source=gmail&amp;ust=1629387256943000&amp;usg=AFQjCNFEMDvV-_E4x9JQT2TOqVXA9I-54g">Globetrotter</a>.</em></span></p>
<p><span style="font-family: georgia, palatino, serif;"><em><b>John Pilger</b> is an award-winning journalist, filmmaker and author. Read his full biography on his <a href="http://johnpilger.com/" target="_blank" rel="noopener">website</a>, and follow him on Twitter: <a href="https://go.ind.media/e/546932/JohnPilger/kz7lqc/890352696?h=sghwn9Gx0IsmN_YPd5zzxLGWQN2aoVL_rUWGOSkBCeE" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://go.ind.media/e/546932/JohnPilger/kz7lqc/890352696?h%3Dsghwn9Gx0IsmN_YPd5zzxLGWQN2aoVL_rUWGOSkBCeE&amp;source=gmail&amp;ust=1629387256943000&amp;usg=AFQjCNEIxNzMplgcIPdbfHTfpr96F56UfQ">@JohnPilger</a>.</em></span></p>
	</div>
</article></div>
</div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SIGN UP FOR OUR WEEKLY NEWSLETTER</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f9729-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/story/archives/europe/ukraine-a-conflict-soaked-in-contradictions-and-new-patterns-in-war-and-media/#wpcf7-f9729-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="9729" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9729-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span> </label></p>

<p><input type="submit" value="Subscribe" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div><div id="monsterinsights-popular-posts-widget-4" class="mh-widget monsterinsights-popular-posts-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Trending</span></h4><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#13157a;"><a href="https://towardfreedom.org/americas-2/u-s-sanctions-on-russia-over-ukraine-also-target-venezuela-nicaragua-cuba/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">U.S. Sanctions on Russia Over Ukraine Also Target Venezuela, Nicaragua, Cuba</span></div></a></li><li style="border-color:#13157a;"><a href="https://towardfreedom.org/reviews/film-review-ferguson-rises-examines-legacy-of-black-lives-matter-movement/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">Film Review: &#8216;Ferguson Rises&#8217; Examines Legacy of Black Lives Matter Movement</span></div></a></li><li style="border-color:#13157a;"><a href="https://towardfreedom.org/story/archives/europe/looming-eu-energy-crisis-as-u-s-uses-ukraine-as-proxy-battleground-against-russia/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">Looming EU Energy Crisis As U.S. Uses Ukraine As Proxy Battleground Against Russia</span></div></a></li><li style="border-color:#13157a;"><a href="https://towardfreedom.org/story/archives/west-asia/8-million-yemenis-at-risk-of-starvation-due-to-funding-shortage-escalation-in-violence-say-un-officials/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">8 Million Yemenis At Risk of Starvation Due to Funding Shortage, Escalation in Violence, Say UN Officials</span></div></a></li><li style="border-color:#13157a;"><a href="https://towardfreedom.org/story/archives/europe/the-western-allied-nations-bully-the-world-while-warning-of-threats-from-china-and-russia/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">The Western Allied Nations Bully the World While Warning of Threats From China and Russia</span></div></a></li></ul></div><p></p></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright Toward Freedom 2019		</p>
	</div>
</div>
<div class="simple-banner simple-banner-text" style="display:none !important"></div><div id="pum-14078" class="pum pum-overlay pum-theme-14070 pum-theme-lightbox popmake-overlay pum-click-to-close form_submission click_open" data-popmake="{&quot;id&quot;:14078,&quot;slug&quot;:&quot;newsletter-subscribe-success&quot;,&quot;theme_id&quot;:14070,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;form&quot;:&quot;contactform7_9729&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-14078" class="pum-container popmake theme-14070 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="text-align: center;"><img loading="lazy" class="wp-image-13786 aligncenter" src="https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4-300x39.png" alt="Toward Freedom logo" width="385" height="50" srcset="https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4-300x39.png 300w, https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4.png 600w" sizes="(max-width: 385px) 100vw, 385px" /></p>
<p style="text-align: center;"><strong><span style="font-size: 18pt;">Thanks for subscribing to our newsletter!</span></strong></p>
<p style="text-align: center;">You will be sent an email confirming your subscription.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<style type="text/css" media="screen"></style><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=8.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/automatic-copyright-year/script.js?ver=1.0' id='wpsos-copyright-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/towardfreedom.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/towardfreedom.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/towardfreedom.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"14069","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/towardfreedom.org\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-14078":{"triggers":[{"type":"form_submission","settings":{"cookie_name":"","form":"contactform7_9729","delay":"500"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"14070","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":14078,"slug":"newsletter-subscribe-success"}};
/* ]]> */
</script>
<script type='text/javascript' src='//towardfreedom.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1639432301&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdZqloaAAAAANLdVv06UeqX7BZF2RZgvLy4hffx&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdZqloaAAAAANLdVv06UeqX7BZF2RZgvLy4hffx","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>