<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hiding in Plain Sight: The Capture of South African &#039;Independent&#039; Media by the U.S. State and Big Capital - Toward Freedom</title>
	<meta name="description" content="It is time we knew who the masters of South African media really are, write Phillip Dexter and Roscoe Palm of Pan-African Institute for Socialism." />
	<link rel="canonical" href="https://towardfreedom.org/story/archives/africa-archives/hiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hiding in Plain Sight: The Capture of South African &#039;Independent&#039; Media by the U.S. State and Big Capital - Toward Freedom" />
	<meta property="og:description" content="It is time we knew who the masters of South African media really are, write Phillip Dexter and Roscoe Palm of Pan-African Institute for Socialism." />
	<meta property="og:url" content="https://towardfreedom.org/story/archives/africa-archives/hiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital/" />
	<meta property="og:site_name" content="Toward Freedom" />
	<meta property="article:published_time" content="2022-09-16T13:11:12+00:00" />
	<meta property="article:modified_time" content="2022-09-16T16:02:23+00:00" />
	<meta property="og:image" content="http://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15.png" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Phillip Dexter and Roscoe Palm" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Phillip Dexter and Roscoe Palm" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Toward Freedom &raquo; Feed" href="https://towardfreedom.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-8375864-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/towardfreedom.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://towardfreedom.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://towardfreedom.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://towardfreedom.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://towardfreedom.org/wp-content/plugins/newsletter/style.css?ver=7.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//towardfreedom.org/wp-content/uploads/pum/pum-site-styles.css?generated=1639432301&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4.12' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/towardfreedom.org","hash_tracking":"false","ua":"UA-8375864-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.1' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.3.1' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.0' id='simple-banner-script-js'></script>
<script type='text/javascript' id='simple-banner-script-js-after'>
const simpleBannerScriptParams = {"version":"2.12.0","hide_simple_banner":"no","simple_banner_position":"sticky","header_margin":"","header_padding":"","simple_banner_text":"Do you support independent journalism? Keep it going with a generous gift. <a href=\"\/donate\/\" class role=\"button\">DONATE TODAY<\/a>","pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":"","id":14802,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#000000","simple_banner_text_color":"","simple_banner_link_color":"#FA4242","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":true,"close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":false}
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=6.0.2' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","version":"free","nonce":"b6d85830b5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="https://towardfreedom.org/wp-json/" /><link rel="alternate" type="application/json" href="https://towardfreedom.org/wp-json/wp/v2/posts/14802" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://towardfreedom.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://towardfreedom.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://towardfreedom.org/?p=14802' />
<link rel="alternate" type="application/json+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8375864-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- WP Menubar 5.7.2: start CSS -->
<link rel="stylesheet" href="https://towardfreedom.org/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.7.2: end CSS -->
<style type="text/css">.simple-banner{position:sticky;}</style><style type="text/css">.simple-banner{background:#000000;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#FA4242;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://towardfreedom.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<link rel="icon" href="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://towardfreedom.org/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#wpcf7-f9729-o1 form input.wpcf7-form-control.wpcf7-submit {
	color: white;
	background-color: #444;
	width: 106%
}

#wpcf7-f9729-o1 form input.wpcf7-form-control {
	width: 100%;
}

.wpcf7-response-output{
	display: none !important;
}

.mh-image-caption.mh-category-column-caption {
    font-size: 17px;
	color: black;
}
.mh-spotlight-content p {
	font-family: 'Georgia', serif;
	font-size: 12pt;
}
.entry-title, body, h1, h2, h3, h4, h5, h6 {
	font-family: 'Arimo', sans-serif;
}
h2.mh-spotlight-title {
		font-family: 'Arimo', sans-serif;
}
.ecae p, .entry-content p {
	font-family: 'Georgia', serif;
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14802 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left  clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top mh-col-2-3 clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://towardfreedom.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</aside>
							<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-8635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8635"><a href="https://towardfreedom.org">Home</a></li>
<li id="menu-item-8678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8678"><a href="https://towardfreedom.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://towardfreedom.org/mission/">Mission</a></li>
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://towardfreedom.org/who-we-are/">Who We Are</a></li>
	<li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="https://towardfreedom.org/toward-freedom-history/">TF History</a></li>
	<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9625"><a href="https://towardfreedom.org/submissions/">Submissions</a></li>
	<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9623"><a href="https://towardfreedom.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-14792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14792"><a href="https://towardfreedom.org/africaeditorialconsultant/">Hiring: Africa Editorial Consultant</a></li>
<li id="menu-item-9624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9624"><a href="http://www.theinvestigativefund.org/about/special-funds/h-d-lloyd-fund-for-investigative-journalism/">Lloyd Investigative Fund</a></li>
<li id="menu-item-9619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9619"><a href="https://towardfreedom.org/donate/">Donate</a></li>
<li id="menu-item-9769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9769"><a href="https://towardfreedom.org/subscribe-to-newsletter/">Subscribe to Newsletter</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-9538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9538"><a href="https://www.facebook.com/Toward-Freedom-122466425961/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9539"><a href="https://twitter.com/TowardFreedom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://towardfreedom.org/" class="custom-logo-link" rel="home"><img width="700" height="200" src="https://towardfreedom.org/wp-content/uploads/2022/05/cropped-Toward-Freedom-logo-w-tagline-700px-200px.png" class="custom-logo" alt="Toward Freedom" srcset="https://towardfreedom.org/wp-content/uploads/2022/05/cropped-Toward-Freedom-logo-w-tagline-700px-200px.png 700w, https://towardfreedom.org/wp-content/uploads/2022/05/cropped-Toward-Freedom-logo-w-tagline-700px-200px-300x86.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
</div>
</div>
</div>
	</div>

	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-category-nav-container"><ul id="menu-category-nav" class="menu"><li id="menu-item-11804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11804"><a href="https://towardfreedom.org/category/story/investigations/">Our Investigations</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8661"><a href="https://towardfreedom.org/category/story/archives/africa-archives/">Africa</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658"><a href="https://towardfreedom.org/category/story/archives/americas/">Americas</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://towardfreedom.org/category/story/archives/asia-archives/">Asia</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://towardfreedom.org/category/story/archives/europe/">Europe</a></li>
<li id="menu-item-8659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8659"><a href="https://towardfreedom.org/category/story/archives/west-asia/">West Asia</a></li>
<li id="menu-item-11805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11805"><a href="https://towardfreedom.org/category/reviews/">Reviews</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
														</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-14802" class="post-14802 post type-post status-publish format-standard has-post-thumbnail hentry category-admin-admin category-africa-archives category-archives tag-africa tag-amabhungane tag-brooks-spector tag-cia tag-daily-maverick tag-journalism tag-mail-and-guardian tag-media tag-national-endowment-for-democracy tag-ned tag-peter-fabricius tag-south-africa tag-united-states">
	<header class="entry-header clearfix"><h1 class="entry-title">Hiding in Plain Sight: The Capture of South African &#8216;Independent&#8217; Media by the U.S. State and Big Capital</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/phillip-dexter-and-roscoe-palm/">Phillip Dexter and Roscoe Palm</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2022/09/">September 16, 2022</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/phillip-dexter-and-roscoe-palm/">Phillip Dexter and Roscoe Palm</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/africa-archives/" rel="category tag">Africa</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><figure id="attachment_14804" aria-describedby="caption-attachment-14804" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-14804 size-full" src="https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15.png" alt="The South African flag, U.S. dollars and a video camera / credit: Toward Freedom photo illustration" width="1280" height="720" srcset="https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15.png 1280w, https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15-300x169.png 300w, https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15-1024x576.png 1024w, https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15-768x432.png 768w, https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15-678x381.png 678w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-14804" class="wp-caption-text">Credit: Toward Freedom photo illustration</figcaption></figure>
<p><em><strong>Editor&#8217;s Note:</strong> The following represents the writers&#8217; opinion.</em></p>
<p>A free and transparent media is critical for any democracy. But in every society, defending the integrity of the media requires constant vigilance. We found ourselves drawn into the work of exercising this vigilance by complete chance.</p>
<p>When the independent left publication <em>New Frame</em> closed down after four years of operations, the liberal media rushed in, in unseemly haste, to put the boot in. Perhaps the worst of the attacks was penned by Sam Sole and Micah Reddy of the investigative journalism outfit <em>amaBhungane</em>. They alleged, based on nothing more than salacious gossip, that there was an attempt to influence public discourse in South Africa by the Chinese state. Not a shred of evidence was provided for this conspiracy theory by Sole and Reddy in an article that was largely based on innuendo. They abused the institutional authority of <em>amaBhungane</em> as a trusted publication to give credence to a conspiracy theory, one that aligned closely with the<br />
key tropes being driven by the United States in the New Cold War.</p>
<p>The hostility towards us in this story can only be because our new organization, the Pan-African Institute for Socialism (PAIS), aims to create a non-sectarian space on the left to reach consensus on a pragmatic minimum program to increase the prospects for the Black poor and working-class majority in South Africa, Africa and the Global South.</p>
<p>PAIS has never had any sort of connection to <em>New Frame</em> aside from a single meeting held at their offices to inquire about the process for submitting opinion pieces for consideration, something that never actually happened in the end. But, to our complete astonishment, we found PAIS, a new and entirely unfunded organization, drawn into the conspiracy theories recycled by Sole and Reddy. This quite bizarre experience led us to wonder who funded <em>amaBhungane</em>, and what the drivers were for such vehemence by publications that claim to be fair, even-handed, and balanced. Those questions soon led us to an intricate web of relationships that are clearly designed to hide the influence of powerful funders and networks.</p>
<p>What is the real project of these U.S.-led imperialists and their surrogates in South Africa? A common thread has been the use of proxies to stymie the liberation of the majority of South Africans, particularly the Black working class and rural poor. First was Inkatha.<sup>1</sup> Then came the DA. Lately, it is a hodge-podge of xenophobic opportunists. In addition, there are organizations that pose as being ‘Left’ and the so-called independent media. They all have one thing in common. They have an agenda to drive the ANC vote below 50 percent, in towns, cities, provinces and ultimately nationally.<sup>2</sup></p>
<p>While PAIS may irritate them because we shine a spotlight on these reactionaries, their real target is the liberation movement. They wish to stymie the realization of the National Democratic Revolution, the as-yet unrealized goal of the struggle.</p>
<figure id="attachment_14803" aria-describedby="caption-attachment-14803" style="width: 812px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-14803" src="https://towardfreedom.org/wp-content/uploads/2022/09/IMG_5D12CD9492A9-1.jpeg" alt="In this graphic the authors provided, they connect South African media leaders to major funders and the U.S. government / credit: Phillip Dexter and Roscoe Palm" width="812" height="1050" srcset="https://towardfreedom.org/wp-content/uploads/2022/09/IMG_5D12CD9492A9-1.jpeg 812w, https://towardfreedom.org/wp-content/uploads/2022/09/IMG_5D12CD9492A9-1-232x300.jpeg 232w, https://towardfreedom.org/wp-content/uploads/2022/09/IMG_5D12CD9492A9-1-792x1024.jpeg 792w, https://towardfreedom.org/wp-content/uploads/2022/09/IMG_5D12CD9492A9-1-768x993.jpeg 768w" sizes="(max-width: 812px) 100vw, 812px" /><figcaption id="caption-attachment-14803" class="wp-caption-text">In this graphic the authors provided, they connect South African media leaders to major funders and the U.S. government / credit: Phillip Dexter and Roscoe Palm</figcaption></figure>
<p>We have been stunned by the extent of the capture of much South African media by the U.S. state and how most of it is hiding in plain sight. The first article to come out of our ongoing research project, <a href="https://mronline.org/2022/08/08/manufacturing-consent-how-the-united-states-has-penetrated-south-african-media/" target="_blank" rel="noopener">“Manufacturing consent: How the United States has penetrated South African media”</a><sup>3</sup> noted a few key points, including the following:</p>
<ol>
<li><span style="font-family: georgia, palatino, serif;">The National Endowment for Democracy (NED) was created in 1983 during the Reagan era to conduct operations and functions previously carried out by the CIA.<sup>4</sup> It supported the mujahideen in Afghanistan and the Contras in Nicaragua and has been involved in many U.S.-backed coups.<sup>5</sup> It now has vast tentacles across Africa.<sup>6</sup></span></li>
<li><span style="font-family: georgia, palatino, serif;">The NED funds the <em>Mail &amp; Guardian’s</em> (M&amp;G) weekly publication The Continent<sup>7</sup> via its own non-profit arm, Adamela Trust, and international organisations like the International Fund for Public Interest Media (IFPIM),<sup>8</sup> and the Media Institute of Southern Africa (MISA),<sup>9</sup> all of which are linked to key people and organisations in the South Africa media. The editor-in-chief of the Continent is Simon Allison, former Africa editor of <em>M&amp;G</em>, Africa correspondent of <em>Daily Maverick</em>, and a former consultant with Open Society Foundation (OSF)-funded Institute for Security Studies.<sup>10 11</sup> It is noteworthy that the NED has continued its program through Republican and Democratic administrations, from Reagan through to Biden, and was headed by Carl Gershman from its inception until 2021. Its agenda has not changed.</span><br />
<span style="font-family: georgia, palatino, serif;">3. The OSF and Luminate, another major foundation, are official U.S. government partners that often work closely with the NED and other parts of the U.S. state, strategically taking on and funding projects that the U.S. state cannot or does not wish to directly undertake.<sup>12</sup> Among the many examples of direct collaboration is that the NED and the OSF jointly founded Global Forum for Media Development (GFMD).<sup>13</sup> The Center for International Media Assistance (CIMA) is an official initiative of NED that coordinates this work and lists OSF as a partner.<sup>14</sup> Luminate, together with the MIDF, has facilitated “dedicated coaching and newsroom expertise in topics such as marketing, newsletters, community building, and audience development” for <em>M&amp;G</em>.<sup>15</sup></span><br />
<span style="font-family: georgia, palatino, serif;">4. Key senior people in publications like the <em>M&amp;G</em> and <em>amaBhungane</em>, including three former editors-in-chief of the <em>M&amp;G</em> have gone on to work for U.S. and Western government-supported organizations, including three separate projects funded by the NED.<sup>16 17 18</sup></span><br />
<span style="font-family: georgia, palatino, serif;">5. At least fifteen people who passed through the fellowship program run by</span><br />
<span style="font-family: georgia, palatino, serif;"><em>amaBhungane</em> have been directly tied to U.S. government organizations and programs including the Voice of America.<sup>19</sup> <em>amaBhungane</em> has also led the formation of a regional investigative journalism network, IJ Hub.<sup>20</sup></span><br />
<span style="font-family: georgia, palatino, serif;">6. The <em>M&amp;G</em>, the <em>Daily Maverick</em> and <em>amaBhungane</em>, as well as smaller projects like the <em>M&amp;G</em>-linked Daily Vox and the local U.S. embassy-linked <em>Africa Check</em>,<sup>21</sup> are part of a list of at least 24 publications that have been funded by one or more of the major funders that regularly partner with the U.S. government.<sup>22</sup></span></li>
</ol>
<p>As we continue with our research we are finding more NED links. For instance the NED has funded the Institute for Race Relations (IRR),<sup>23</sup> which publishes the Daily Friend,<sup>24</sup> a publication that is ostensibly liberal, but veers towards the reactionary right wing weltanschauung. Sam Sole, the editor of <em>amaBhungane</em>, is a member of the International Consortium of Investigative Journalists (ICIJ),<sup>25</sup> which is funded by the NED.<sup>26</sup> We are also finding more and more links between organizations, like the OSF and Luminate, and the U.S. state. It is also likely that some journalists are funded directly by organizations, so that the claim to independence of organizations can be upheld.</p>
<p>The Oppenheimer family, whose wealth was wrung from the super-exploitation of Black labor in the mines, have long had considerable influence over political life in South Africa, including during the negotiations where the right of capital to continue to exploit was affirmed.<sup>27</sup> But it is clear that, like OSF and Luminate, the Oppenheimers are also key partners of the U.S. state. The Oppenheimers fund <em>amaBhungane</em><sup>28</sup> and are given the red carpet treatment by the <em>Daily Maverick</em> to platform for their surrogates such as Greg Mills to propagate their pro-Western worldview.<sup>29</sup> Founded by Branko Brkic, the <em>Daily Maverick</em> does list some funders, but asks you to take a leap of faith that a group of ten trusts, companies, and individuals that own anything between 0.1 percent and 15 percent of its investment holding company, are not compromised or party to any external leverage, as a cohort or as individual opaque entities. It also raises questions that the <em>Daily Maverick</em> and its biggest shareholder, Inkululeko Media, are indexed by Google as sharing the same office address in St. George’s Mall, Cape Town.<sup>30 31</sup> Their opaqueness flies in the face of the <em>Daily Maverick</em>’s claims of transparency, which are merely a marketing strategy. Since their reader covenant was drafted in 2009, the <em>Daily Maverick</em> has become an important and influential player in the polity. It has evolved beyond being a blog with an angle that punched above its lightweight class and has accrued a tremendous amount of institutional authority in shaping discourse and curating narratives. With this power comes the responsibility to precisely disclose its funding. In short, it’s time for <em>Daily Maverick</em> to grow up, just like its peers in the mediascape.</p>
<p>The Oppenheimers also fund the Institute for Race Relations (IRR),<sup>32</sup> the South African Institute for International Affairs,<sup>33</sup> and their own foundation, the Brenthurst Foundation<sup>34</sup>. In each case, the links to the U.S. state are clear. Chester Crocker, who was Ronald Reagan’s point man in southern Africa at the height of the Cold War<sup>35</sup> is an &#8220;honorary life member&#8221; and board member of the IRR.<sup>36</sup> The Brenthurst Foundation has clear and open links of various kinds to NATO. The director of the Brenthurst Foundation, Greg Mills,<sup>37</sup> served as a special advisor to the NATO Commander David Richards, who commanded the Western coalition forces as they stomped their way across Afghanistan.<sup>38</sup> Greg Mills<sup>39</sup> is one of four foreign policy right-wing hawks who are “allowed” to write on geopolitical affairs by the <em>Daily Maverick</em>. The other three are former U.S. diplomat Brooks Spector,<sup>40</sup> former editor of <em>M&amp;G</em> and president of consultancy group Calabar Consulting, Phillip van Niekerk,<sup>41</sup> and lifetime foreign affairs hawk and stenographer of Western imperial interests, Peter Fabricius. Fabricius and Spector are also linked to the South African Institute of International Affairs as “experts”.<sup>42</sup> The SAIIA is funded by USAID and the U.S. Department of State.<sup>43</sup> But the systemic capture of much of our mediascape by the U.S. state and its partners extends beyond questions of funding, training programs, revolving doors, boards and collaborations of various kinds. There is also the question of editorial lines. In a number of publications, there is a systemic bias towards pro-U.S. positions, and very, very little critique of U.S. imperialism. There are a number of people writing as independent analysts, who are in fact embedded in the U.S. state in various ways. We also see that while the media has often served the interests of the public in terms of uncovering corruption in government, it has often done comparatively little in terms of doing the same in terms of private sector corruption, abuse of workers and control of policy.</p>
<p>All this is just scratching the surface. We are finding much, much more evidence of widespread media capture with every hour of research. Already some key questions are emerging for future research and articles. They include the following:</p>
<ol>
<li><span style="font-family: georgia, palatino, serif;">Why is the <em>Daily Maverick</em>’s funding not fully and precisely disclosed—including, in particular, the details on all equity, loan, or subsidy transactions?</span></li>
<li><span style="font-family: georgia, palatino, serif;">How are the <em>amaBhungane</em> fellowship and training programs funded? Are there project costs, fees and expenses received from programs funded directly or indirectly from U.S. government agencies? Why do such large numbers of the fellows go on to work for U.S. government funded projects?</span></li>
<li><span style="font-family: georgia, palatino, serif;">Which publishers, editors and journalists have attended the regular events for editors held by the U.S. consulate in Cape Town? What are the details of other briefings held by U.S.-directly or -indirectly funded organizations that senior leaders of South African media attend?</span></li>
<li><span style="font-family: georgia, palatino, serif;">Who are the former publishers, editors and journalists who now work for the U.S. state or for U.S.-state directly or -indirectly funded organizations?</span></li>
<li><span style="font-family: georgia, palatino, serif;">What other media projects are funded by the NED, OSF, Luminate and the Oppenheimers?</span></li>
<li><span style="font-family: georgia, palatino, serif;">What is the percentage of articles in our &#8220;independent&#8221; media on geopolitics that support the U.S. line on international affairs and the percentage of those that are critical?</span></li>
</ol>
<p>Transparency is a basic democratic value. It is time we knew who the masters of our media really are. It cannot be acceptable that while the editors and reporters of these publications demand accountability and transparency of those in government, labor and, occasionally, in business, they arrogate to themselves the right to not meet the same standards.</p>
<p>Our research project is growing in scope and urgency by the day. We need help from all interested citizens of South Africa who wish to contribute to media reform in the interests of transparency and the important work of defending and deepening our democracy. As a start, we welcome suggestions for further questions for us to explore and, in due course, to present to the South African National Editors’ Forum (SANEF). Please do contact us at PaisSocialism@proton.me and share the questions that you think should be raised.</p>
<p><em><strong>Phillip Dexter</strong> and <strong>Roscoe Palm</strong> are co-founders of the Pan-African Institute for Socialism, which can be found on Twitter at <a href="https://twitter.com/PaisSocialism" target="_blank" rel="noopener">@PaisSocialism</a>.</em></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><span style="font-size: 10pt;">Footnotes</span></span></p>
<p><span style="font-size: 10pt;"><sup>1</sup> The Inkatha Freedom Party (IFP) started as a cultural movement in present day KwaZulu-Natal, but quickly </span><span style="font-size: 10pt;">morphed into a political movement to oppose the ANC’s liberation struggle. See <a href="https://www.sahistory.org.za/article/inkatha-freedom-party-ifp" target="_blank" rel="noopener">“Inkatha Freedom Party (IFP),” </a></span><span style="font-size: 10pt;">South African History Online.</span><br />
<span style="font-size: 10pt;"><sup>2</sup> For example, in a recent opinion piece in Financial Times, Gideon Rachman wrote, “The best thing [the ANC] </span><span style="font-size: 10pt;">could do for the country’s future would be to lose the next election and leave power.” Gideon Rachman, <a href="https://www.ft.com/content/79123d0a-af62-43e3-bfbe-ae942224cea7" target="_blank" rel="noopener">“South </a></span><span style="font-size: 10pt;">Africa’s fear of state failure,” <em>Financial Times</em>, Aug. 15, 2022</span><br />
<span style="font-size: 10pt;"><sup>3</sup> See Ajit Singh and Roscoe Palm, <a href="https://tinyurl.com/ujm5743k" target="_blank" rel="noopener">“Manufacturing consent: How the United States has penetrated South African </a></span><span style="font-size: 10pt;">media,” MR Online, Aug. 8, 2022.</span><br />
<span style="font-size: 10pt;"><sup>4</sup> See David Ignatius, <a href="https://www.washingtonpost.com/archive/opinions/1991/09/22/innocence-abroad-the-new-world-of-spyless-coups/92bb989a-de6e-4bb8-99b9-462c76b59a16/" target="_blank" rel="noopener">“Innocence Abroad: The New World of Spyless Coups,”</a> <em>The Washington Post</em>, Sept. 22, </span><span style="font-size: 10pt;">1991 </span><span style="font-size: 10pt;">(“‘A lot of what we do today was done covertly 25 </span><span style="font-size: 10pt;">years ago by the CIA,’” agrees [Allen] Weinstein.” Weinstein was a co-founder of the NED.)</span><br />
<span style="font-size: 10pt;"><sup>5</sup> See David K. Shipler, <a href="https://www.nytimes.com/1986/06/01/world/missionaries-for-democracy-us-aid-for-global-pluralism.html" target="_blank" rel="noopener">“Missionaries for Democracy: U.S. Aid for Global Pluralism,”</a> <em>The New York Times</em>, </span><span style="font-size: 10pt;">June 1, 1986</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>6</sup> For example, in FY2021 alone, the NED’s Africa program granted $41.5 million dollars across 34 countries </span><span style="font-size: 10pt;">and hundreds of projects. See National Endowment for Democracy, <a href="https://www.nytimes.com/1986/06/01/world/missionaries-for-democracy-us-aid-for-global-pluralism.html" target="_blank" rel="noopener">2021 Annual Report</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>7</sup> See National Endowment for Democracy, <a href="https://www.ned.org/region/africa/regional-africa-2021/" target="_blank" rel="noopener">“Regional: Africa 2021,”</a> Feb. 11, 2022</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>8</sup> See International Fund for Public Interest Media, <a href="https://ifpim.org/about/" target="_blank" rel="noopener">“About”</a>.</span><br />
<span style="font-size: 10pt;"><sup>9</sup> See National Endowment for Democracy, <a href="https://bit.ly/3D4HXCU" target="_blank" rel="noopener">Awarded Grants Search</a>, (search: “Media </span><span style="font-size: 10pt;">Institute of Southern Africa”). Additionally, MISA has received funding from and is a “key partner” of the U.S. </span><span style="font-size: 10pt;">Agency for International Development. See United States. Congress. House. Committee on Appropriations. </span><span style="font-size: 10pt;">Subcommittee on Foreign Operations, Export Financing, and Related Programs, <a href="https://books.google.com/books?id=dnwTZ5DdnB0C&amp;amp;" target="_blank" rel="noopener">Foreign Operations, Export </a></span><span style="font-size: 10pt;">Financing, and Related Programs Appropriations for 2002: Hearings Before a Subcommittee of the Committee </span><span style="font-size: 10pt;">on Appropriations, House of Representatives, One Hundred Seventh Congress, First Session, U.S. Government </span><span style="font-size: 10pt;">Printing Office, 2001, p. 870</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;">10 See Simon Allison <a href="https://za.linkedin.com/in/simon-allison-161ab149" target="_blank" rel="noopener">LinkedIn</a>.</span><br />
<span style="font-size: 10pt;">11 See Institute for Security Studies, <a href="https://issafrica.org/about-us/how-we-work#partners" target="_blank" rel="noopener">“How we work”</a>.</span><br />
<span style="font-size: 10pt;">12 “Private sector funding of independent media abroad … has several advantages over public financing. Private </span><span style="font-size: 10pt;">funders can be more flexible … and their programs can operate in countries where U.S. government-funded </span><span style="font-size: 10pt;">programs are unwelcome. “In many places around the world, the people we train are more open to participating </span><span style="font-size: 10pt;">in programs funded by private sources than those funded by the U.S. government,” says Patrick Butler, ICFJ </span><span style="font-size: 10pt;">[International Center for Journalists] vice president.” National Endowment for Democracy, Center for </span><span style="font-size: 10pt;">International Media Assistance, <a href="https://www.cima.ned.org/wp-content/uploads/2015/02/CIMA-Empowering_Independent_Media.pdf" target="_blank" rel="noopener">Empowering Independent Media Inaugural Report</a>: 2008, Ed. Marguerite </span><span style="font-size: 10pt;">Sullivan, </span><span style="font-size: 10pt;">(cited in Manufacturing consent article).</span><br />
<span style="font-size: 10pt;"><sup>13</sup> According to the Global Forum for Media Development, OSF and NED are its “core funders.” See Global </span><span style="font-size: 10pt;">Forum for Media Development, <a href="https://gfmd.info/partnerships/" target="_blank" rel="noopener">“Partnerships”</a>.</span><br />
<span style="font-size: 10pt;"><sup>14</sup> See Center for International Media Assistance, <a href="https://www.cima.ned.org/about/partners/" target="_blank" rel="noopener">“Partners”</a>.</span><br />
<span style="font-size: 10pt;"><sup>15</sup> See Luminate Group, <a href="https://luminategroup.com/posts/news/sixteen-media-selected-for-membership-in-news-fund" target="_blank" rel="noopener">“Sixteen media selected for Membership in News Fund,&#8221;</a> Feb. 4, 2021</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>16</sup> Roper became editor-in-chief of <em>M&amp;G</em> in 2009 and left in 2015 to become the Deputy CEO of Code for </span><span style="font-size: 10pt;">Africa (CfA). CfA is a member of Code for All, which is funded by the NED. Additionally, Roper was a Knight </span><span style="font-size: 10pt;">Fellow at the International Center for Journalists, which is also funded by the NED. See, Chis Roper <a href="https://za.linkedin.com/in/chrisroper-za" target="_blank" rel="noopener">LinkedIn </a></span><span style="font-size: 10pt;">profile; Code for All, <a href="https://codeforall.org/our-supporters" target="_blank" rel="noopener">“Our Supporters”</a></span><span style="font-size: 10pt;">; International Center for Journalists, <a href="https://www.icfj.org/sites/default/files/2022-05/ICFJ_Impact%20Report.pdf" target="_blank" rel="noopener">Impact Report</a>, 2022, p. 17</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>17</sup> Former editor-in-chief Khadija Patel (2016-2020) left the <em>M&amp;G</em> to chair the NED-sponsored International </span><span style="font-size: 10pt;">Press Institute. In 2021, Patel became head of programs at the NED-funded International Fund for Public </span><span style="font-size: 10pt;">Interest Media (IFPIM). See fn. 2 (above) (NED funding of IFPIM); International Press Institute, <a href="https://ipi.media/about/supporters-and-partners/" target="_blank" rel="noopener">“Supporters </a></span><span style="font-size: 10pt;">and Partners”; International Press Institute, “Executive Board”</span><span style="font-size: 10pt;">; International Fund for Public Interest Media, <a href="https://ifpim.org/about/" target="_blank" rel="noopener">“About”</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>18</sup> Former editor-in-chief Phillip van Niekerk (1997-2000) left the <em>M&amp;G</em> to take up a senior position at the </span><span style="font-size: 10pt;">International Consortium of Investigative Journalists (ICIJ) in Washington D.C. ICIJ is funded by the NED. See </span><span style="font-size: 10pt;"><a href="https://mg.co.za/article/1997-03-20-new-editor-of-mg/" target="_blank" rel="noopener">“New editor of <em>M&amp;G,&#8221;</em></a> <em>Mail &amp; Guardian</em>, Mar. 20, 1997</span><span style="font-size: 10pt;">; <a href="https://mg.co.za/article/2000-12-15-over-to-you-dr-barrell/" target="_blank" rel="noopener">“Over to you, Dr Barrell,&#8221;</a> <em>Mail &amp; Guardian</em>, Dec. 15, 2000</span><span style="font-size: 10pt;">; International Consortium of Investigative Journalists, <a href="https://www.icij.org/about/our-supporters/" target="_blank" rel="noopener">“Our Supporters&#8221;</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>19</sup> See <a href="https://tinyurl.com/ujm5743k" target="_blank" rel="noopener">“Manufacturing consent: How the United States has penetrated South African media</a></span><span style="font-size: 10pt;">.&#8221; Full citation at fn. 3.</span><br />
<span style="font-size: 10pt;"><sup>20</sup> <em>AmaBhungane</em> “is incubating the Hub… As incubator, <em>amaBhungane</em> has continued to support the Hub </span><span style="font-size: 10pt;">administratively.” IJ Hub, <a href="https://development.ijhub.org/wp/wp-content/uploads/2022/08/Annual-Narrative-Report-2021.pdf" target="_blank" rel="noopener">Annual Narrative Report 2021/21</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;">21 See Africa Check, <a href="https://africacheck.org/who-we-are/partners" target="_blank" rel="noopener">“Partners”</a> (“The U.S. Embassy in South </span><span style="font-size: 10pt;">Africa is proud to team up with Africa Check to tackle misinformation and disinformation in the media.”).</span><br />
<span style="font-size: 10pt;"><sup>22</sup> In addition to their own media-related grants, OSF and Luminate jointly founded the South African Media </span><span style="font-size: 10pt;">Innovation Program, a multi-million dollar media investment initiative managed by the Media Development </span><span style="font-size: 10pt;">Investment Fund, which is also funded by OSF and Luminate. See <a href="https://samip.mdif.org/" target="_blank" rel="noopener">South Africa Media Innovation Program</a></span><span style="font-size: 10pt;">; Luminate Group, <a href="https://luminategroup.com/posts/news/south-africa-media-innovation-program-samip-launched-by-open-society-foundation-of-south-africa-osf-sa-omidyar-network-and-media-development-investment-fund-1" target="_blank" rel="noopener">“South Africa Media Innovation Program (SAMIP) launched by </a></span><span style="font-size: 10pt;">Open Society Foundation of South Africa (OSF-SA), Omidyar Network, and Media Development Investment </span><span style="font-size: 10pt;">Fund,” Aug. 29, 2017</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>23</sup> See i.e. South African Institute of Race Relations, <a href="https://irr.org.za/about-us/annual-report/86th-annual-report" target="_blank" rel="noopener">86th Annual Report</a>, 2015, p. 7</span><span style="font-size: 10pt;">. Additionally, the IRR has partnered with the International Republican </span><span style="font-size: 10pt;">Institute, which is one of NED’s four core institutes. See International Republican Institute, <a href="https://www.iri.org/wp-content/uploads/legacy/iri.org/Democratic%20Governance%20in%20Africa%205-2013.pdf" target="_blank" rel="noopener">“Democratic </a></span><span style="font-size: 10pt;">Governance in Africa”</span><span style="font-size: 10pt;">; National </span><span style="font-size: 10pt;">Endowment for Democracy, <a href="https://www.ned.org/about/how-we-work/" target="_blank" rel="noopener">“How We Work”</a>. The IRR is also a </span><span style="font-size: 10pt;">member institute of the NED’s Network of Democracy Research Institutes. (See National Endowment for </span><span style="font-size: 10pt;">Democracy, “NDRI Member Institutes” (https://www.ned.org/ideas/network-of-democracy-research-institutes-</span><span style="font-size: 10pt;">ndri/ndri-member-institutes/#Top).</span><br />
<span style="font-size: 10pt;"><sup>24</sup> “The Daily Friend is the online newspaper of the Institute of Race Relations.” Daily Friend, “About” </span><span style="font-size: 10pt;">(https://dailyfriend.co.za/about/).</span><br />
<span style="font-size: 10pt;"><sup>25</sup> See International Consortium of Investigative Journalists, <a href="https://www.icij.org/journalists/sam-sole/" target="_blank" rel="noopener">“Sam Sole”</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>26</sup> See International Consortium of Investigative Journalists, <a href="https://www.icij.org/about/our-supporters/" target="_blank" rel="noopener">“Our Supporters”</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>27</sup> See Sampie Terreblanche, <a href="https://africasacountry.com/2018/01/the-new-south-africas-original-state-capture/" target="_blank" rel="noopener">“The New South Africa’s original ‘State Capture’”</a>, Africa Is a Country, Jan. 28, </span><span style="font-size: 10pt;">2018.</span><br />
<span style="font-size: 10pt;"><sup>28</sup> See amaBhungane, <a href="https://amabhungane.org/about-us/" target="_blank" rel="noopener">“About Us”</a>.</span><br />
<span style="font-size: 10pt;"><sup>29</sup> See <a href="https://www.dailymaverick.co.za/author/ray-hartley-and-greg-mills" target="_blank" rel="noopener">https://www.dailymaverick.co.za/author/ray-hartley-and-greg-mills</a></span><br />
<span style="font-size: 10pt;"><sup>30</sup> See <a href="https://www.sayellow.com/view/south-africa/daily-maverick-in-cape-town" target="_blank" rel="noopener">https://www.sayellow.com/view/south-africa/daily-maverick-in-cape-town</a></span><br />
<span style="font-size: 10pt;"><sup>31</sup> See footer on Inkululeko <a href="http://inkululekomedia.org" target="_blank" rel="noopener">website</a> for address.</span><br />
<span style="font-size: 10pt;"><sup>32</sup> See Oppenheimer Memorial Trust, <a href="https://www.omt.org.za/history/all-beneficiaries/all-beneficiaries-s/" target="_blank" rel="noopener">“All Beneficiaries – S”</a></span><br />
<span style="font-size: 10pt;"><sup>33</sup> See Oppenheimer Memorial Trust, <a href="https://www.omt.org.za/history/all-beneficiaries/all-beneficiaries-s/" target="_blank" rel="noopener">“All Beneficiaries – S”</a></span><br />
<span style="font-size: 10pt;"><sup>34</sup> See The Brenthurst Foundation, <a href="https://www.thebrenthurstfoundation.org/about/story/" target="_blank" rel="noopener">“Our Story”</a>.</span><br />
<span style="font-size: 10pt;"><sup>35</sup> Interestingly, a 1983 <em>New York Times</em> profile of the Oppenheimer empire opens with the following: “In an </span><span style="font-size: 10pt;">oracular vein, an academic named Chester A. Crocker once said of South Africa: That country is by its nature a </span><span style="font-size: 10pt;">part of the West. It is an integral and important element of the Western global, economic system. Mr. Crocker, </span><span style="font-size: 10pt;">who has since become the State Department&#8217;s top Africa hand and author of the Reagan Administration&#8217;s policy </span><span style="font-size: 10pt;">of &#8220;constructive engagement&#8221; with South Africa&#8217;s white minority Government, was openly embracing a premise </span><span style="font-size: 10pt;">found in both South African propaganda and the arguments of Marxist analysts: that the West&#8217;s formal </span><span style="font-size: 10pt;">condemnations of apartheid mask an enormous stake in the outcome of the shadowy struggle between the races </span><span style="font-size: 10pt;">there.” See Joseph Lelyveld, <a href="https://www.nytimes.com/1983/05/08/magazine/oppenheimer-of-south-africa.html" target="_blank" rel="noopener">“Oppenheimer of South Africa,”</a> <em>The New York Times</em>, May 8, 1983</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>36</sup> See South African Institute of Race Relations, <a href="https://irr.org.za/about-us/annual-report/92nd-annual-report-2021.pdf" target="_blank" rel="noopener">92nd Annual Report</a>, 2021, p. 6</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>37</sup> See The Brenthurst Foundation, <a href="https://www.thebrenthurstfoundation.org/people/greg-mills/" target="_blank" rel="noopener">“Greg Mills”</a>.</span><br />
<span style="font-size: 10pt;"><sup>38</sup> See Greg Mills, <a href="https://books.google.com/books/about/From_Africa_to_Afghanistan.html?id=wKUvAQAAIAAJ" target="_blank" rel="noopener">From Africa to Afghanistan: With Richards and NATO to Kabul</a>, Wits University Press, 2007</span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>40</sup> See J. Brooks Spector <a href="https://www.dailymaverick.co.za/author/jbrooksspector/" target="_blank" rel="noopener">author page</a> at <em>Daily Maverick</em></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>41</sup> See Phillip van Niekerk <a href="https://www.dailymaverick.co.za/author/phillipvanniekerk/" target="_blank" rel="noopener">author page</a> at <em>Daily Maverick</em></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>42</sup> See South African Institute of International Affairs “Expert” pages for <a href="https://saiia.org.za/people/peter-fabricius/" target="_blank" rel="noopener">Peter Fabricius</a> and <a href="https://saiia.org.za/people/brooks-spector/" target="_blank" rel="noopener">Brooks Spector</a></span><span style="font-size: 10pt;">.</span><br />
<span style="font-size: 10pt;"><sup>43</sup> See South African Institute of International Affairs, <a href="https://saiia.org.za/about/funders/" target="_blank" rel="noopener">“Funders”</a>.</span></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F&t=Hiding+in+Plain+Sight%3A+The+Capture+of+South+African+%E2%80%98Independent%E2%80%99+Media+by+the+U.S.+State+and+Big+Capital', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Hiding+in+Plain+Sight%3A+The+Capture+of+South+African+%E2%80%98Independent%E2%80%99+Media+by+the+U.S.+State+and+Big+Capital:&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F&media=https://towardfreedom.org/wp-content/uploads/2022/09/Untitled-design-15.png&description=Hiding+in+Plain+Sight%3A+The+Capture+of+South+African+%E2%80%98Independent%E2%80%99+Media+by+the+U.S.+State+and+Big+Capital', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Hiding%20in%20Plain%20Sight%3A%20The%20Capture%20of%20South%20African%20%E2%80%98Independent%E2%80%99%20Media%20by%20the%20U.S.%20State%20and%20Big%20Capital&amp;body=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Farchives%2Fafrica-archives%2Fhiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://towardfreedom.org/tag/africa/" rel="tag">Africa</a></li><li><a href="https://towardfreedom.org/tag/amabhungane/" rel="tag">amabhungane</a></li><li><a href="https://towardfreedom.org/tag/brooks-spector/" rel="tag">brooks spector</a></li><li><a href="https://towardfreedom.org/tag/cia/" rel="tag">cia</a></li><li><a href="https://towardfreedom.org/tag/daily-maverick/" rel="tag">daily maverick</a></li><li><a href="https://towardfreedom.org/tag/journalism/" rel="tag">journalism</a></li><li><a href="https://towardfreedom.org/tag/mail-and-guardian/" rel="tag">mail and guardian</a></li><li><a href="https://towardfreedom.org/tag/media/" rel="tag">media</a></li><li><a href="https://towardfreedom.org/tag/national-endowment-for-democracy/" rel="tag">national endowment for democracy</a></li><li><a href="https://towardfreedom.org/tag/ned/" rel="tag">ned</a></li><li><a href="https://towardfreedom.org/tag/peter-fabricius/" rel="tag">peter fabricius</a></li><li><a href="https://towardfreedom.org/tag/south-africa/" rel="tag">south africa</a></li><li><a href="https://towardfreedom.org/tag/united-states/" rel="tag">united states</a></li></ul></div></article><h3 class="related-articles-header">Related Articles</h3><nav class="mh-post-nav mh-row clearfix">
<div class="mh-col-1-2">

						<a href="https://towardfreedom.org/story/archives/americas/u-s-launched-251-military-interventions-since-1991-and-469-since-1798/" title="U.S. Launched 251 Military Interventions Since 1991, and 469 Since 1798">U.S. Launched 251 Military Interventions Since 1991, and 469 Since 1798</a><br>
                        
					
						<a href="https://towardfreedom.org/story/archives/africa-archives/kenyas-deadly-land-tussles-make-forest-safer-than-houses/" title="Kenya&#8217;s Deadly Land Tussles Make Forest Safer Than Houses">Kenya&#8217;s Deadly Land Tussles Make Forest Safer Than Houses</a><br>
                        
					
						<a href="https://towardfreedom.org/story/admin-admin/toward-freedom-seeks-an-africa-editorial-consultant/" title="Toward Freedom Seeks an Africa Editorial Consultant">Toward Freedom Seeks an Africa Editorial Consultant</a><br>
                        </div>
<div class="mh-col-1-2">

					
						<a href="https://towardfreedom.org/story/archives/asia-archives/joint-u-s-south-korea-military-exercises-conclude-with-eye-on-north-korea-china/" title="Joint U.S.-South Korea Military Exercises Conclude, With Eye on North Korea &#038; China">Joint U.S.-South Korea Military Exercises Conclude, With Eye on North Korea &#038; China</a><br>
                        
					
						<a href="https://towardfreedom.org/story/archives/africa-archives/ethiopian-diaspora-groups-gear-up-for-protests-against-wests-support-for-tlpf/" title="Ethiopian Diaspora Groups Gear Up for Protests Against West’s Support for TPLF">Ethiopian Diaspora Groups Gear Up for Protests Against West’s Support for TPLF</a><br>
                        
					
						<a href="https://towardfreedom.org/story/archives/africa-archives/u-s-backed-tplf-breaks-5-month-truce-by-resuming-war-in-northern-ethiopia/" title="U.S.-Backed TPLF Breaks 5-Month Truce By Resuming War in Northern Ethiopia">U.S.-Backed TPLF Breaks 5-Month Truce By Resuming War in Northern Ethiopia</a><br>
                        
					</div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13444 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://towardfreedom.org/reviews/art-and-activism-danai-guriras-play-eclipsed-is-more-relevant-than-ever/" title="Art and Activism: Danai Gurira’s Play, &#8220;Eclipsed,&#8221; Is More Relevant Than Ever"><img width="326" height="245" src="https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-326x245.jpg 326w, https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-678x509.jpg 678w, https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Activism			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://towardfreedom.org/reviews/art-and-activism-danai-guriras-play-eclipsed-is-more-relevant-than-ever/" title="Art and Activism: Danai Gurira’s Play, &#8220;Eclipsed,&#8221; Is More Relevant Than Ever" rel="bookmark">
			Art and Activism: Danai Gurira’s Play, &#8220;Eclipsed,&#8221; Is More Relevant Than Ever		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/lesley-becker/">Lesley Becker</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2021/05/">May 7, 2021</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/lesley-becker/">Lesley Becker</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/archives/activism/" rel="category tag">Activism</a>, <a href="https://towardfreedom.org/category/story/admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/africa-archives/" rel="category tag">Africa</a>, <a href="https://towardfreedom.org/category/feminism/" rel="category tag">Feminism</a>, <a href="https://towardfreedom.org/category/reviews/" rel="category tag">Reviews</a>, <a href="https://towardfreedom.org/category/story/archives/tf-authors/" rel="category tag">TF Authors</a>, <a href="https://towardfreedom.org/category/story/archives/women/" rel="category tag">Women</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<p>By Lesley Becker</p>
<p>Activism and Art are a potent combination for addressing problems that are both enduring and unendurable. The play, <em>Eclipsed</em>, transports the audience into the intimate dwelling of women struggling to survive while living as sexual slaves in a rebel forces encampment at the end of the Liberian civil war in 2003. The story follows a 15-year-old African girl as she escapes from the encampment to become a child soldier in the rebel forces.</p>
<p>Written by Zimbabwean-American playwright Danai Gurira, <em>Eclipsed</em> made history by being the first Broadway show with an all-female cast, and the first all African-American cast, and an all-female creative team. <em>Eclipsed</em> was on Broadway in 2016, with Oscar winner Lupita Nyong’o in the lead role.</p>
<p>The playwright wants to create awareness about injustices encountered by girls and women around the world by the stories in her plays.  “Narrative is in my toolbox, and what I find powerful about narrative is that it actually allows people to be connected, to be disarmed, to see other people across the world that they might perceive of as statistics, [rather than] as actual fellow people that they care about and that they want to see freed to live self-determined lives,” she said in an <a href="https://www.fastcompany.com/3059637/eclipsed-playwright-walking-dead-star-danai-gurira-talks-fusing-art-and-activis">interview</a>.</p>
<figure id="attachment_13445" aria-describedby="caption-attachment-13445" style="width: 509px" class="wp-caption alignright"><img loading="lazy" class="wp-image-13445 " src="https://towardfreedom.org/wp-content/uploads/2019/10/new-photos-300x182.jpg" alt="" width="509" height="309" srcset="https://towardfreedom.org/wp-content/uploads/2019/10/new-photos-300x182.jpg 300w, https://towardfreedom.org/wp-content/uploads/2019/10/new-photos-1024x620.jpg 1024w, https://towardfreedom.org/wp-content/uploads/2019/10/new-photos-768x465.jpg 768w, https://towardfreedom.org/wp-content/uploads/2019/10/new-photos.jpg 1200w" sizes="(max-width: 509px) 100vw, 509px" /><figcaption id="caption-attachment-13445" class="wp-caption-text">United Methodist Women parade the streets in Marshall City, Liberia, to protest sexual violence against women and girls during the group’s 72nd annual session held Jan. 21-27, 2020.  Photo by E Julu Swen, UM News. The national lockdowns imposed to counter the spread of the coronavirus in many African countries have created a fertile ground for violence against women and girls.</figcaption></figure>
<p>Gurira’s work transcends the rationalizations created by terms such as “rape as a weapon of war” that are used to characterize the human experience of sexual violation and violence. Her work portrays the humanity of the captive women, and the difficult choices they must make during a time of war, and how the trauma of those experiences, particularly rape, changes them.</p>
<p>Why is <em>Eclipsed</em> relevant now? In September of 2020, President George Weah of Liberia declared <a href="https://www.aljazeera.com/news/2020/9/12/liberia-declares-rape-a-national-emergency-after-spike-in-cases">rape a national emergency</a> following a <a href="https://www.rfi.fr/en/africa/20200827-liberia-police-tear-gas-anti-rape-protesters-on-third-day-of-monrovia-march-sexual-violence-weah">three day protest</a> in the capital city of Monrovia. There were 5,000 anti-rape protesters, and there were violent clashes with authorities. Police tear-gassed thousands of anti-rape protesters. It is difficult to collect meaningful statistics as to the rate of rape in Liberia. A World Health Organization report estimated 75% of women in Liberia at the end of the civil war had experienced rape. That statistic was <a href="http://www.washingtonpost.com/news/monkey-cage/wp/2016/10/26/were-75-percent-of-liberian-women-and-girls-raped-no-so-why-is-the-un-repeating-that-misleading-statistic">challenged by American</a> writers because, they wrote, it seems like an improbably high rate.  However, the current situation in Liberia, where Covid-19 restrictions have increased the number of Sex and Gender-based attacks by fifty percent, is compared to the same high rate of attacks during the Liberian civil war (1999-2003)<br />
which is the setting of <em>Eclipsed.</em></p>
<p>The impetus for writing the play came from a 2003 photo appearing in the Western press of <a href="http://news.bbc.co.uk/2/hi/africa/3181529.stm">Liberian women fighters</a>. Gurira was struck by their attractive appearance, the fierce and intense look in their eyes, and by their guns and their stylish fighting gear. In 2003, the <em>Wall Street Journal</em> interviewed a 20-year-old fighter calle1d Black Diamond, and described her appearance in an almost romantic way: “<a href="https://www.wsj.com/articles/SB106150471418504300">A pistol and a cellular phone hung from her trendy, wide leather belt.</a> Her jeans were embroidered with roses. Her fellow guerrillas were equally fashionable, wearing tight-fitting jeans, leopard-print blouses and an assortment of jewelry. The number of women in her unit, she said, is a military secret.”</p>
<figure id="attachment_13448" aria-describedby="caption-attachment-13448" style="width: 604px" class="wp-caption alignleft"><img loading="lazy" class=" wp-image-13448" src="https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-300x203.jpg" alt="" width="604" height="409" srcset="https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-300x203.jpg 300w, https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-1024x693.jpg 1024w, https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003-768x520.jpg 768w, https://towardfreedom.org/wp-content/uploads/2019/10/women-in-2003.jpg 1200w" sizes="(max-width: 604px) 100vw, 604px" /><figcaption id="caption-attachment-13448" class="wp-caption-text">Colonel &#8220;Black Diamond&#8221; (C/with glasses) is flanked by her women bodyguards, members of the LURD (Liberians United for Reconciliation and Democracy) 09 August 2003 as they return from a patrol  Photo: Georges Gobet, AFP .</figcaption></figure>
<p>Gurira traveled to Liberia in 2007, setting off on a journey that would reveal that the intensity of the young women fighters in the photo was not empowerment, or a fierce loyalty to the rebel forces and brotherly rebel male fighters. Instead, the style and swagger of the young women covered over the deep trauma of having lived through unspeakable horrors during the civil war including being gang-raped, watching family members murdered, their homes looted and mothers and sisters raped by soldiers. Gurira interviewed thirty women including former women soldiers and women in the Peace Movement who are credited with forcing an end to the Civil War. The characters in the play reflect the histories of those women, as well as Gurira’s research, including the award winning. documentary <a href="https://www.forkfilms.com/pray-the-devil-back-to-hell/">Pray the Devil Back to Hell</a> and the Human Rights Watch report “<a href="https://www.hrw.org/reports/2004/liberia0204/6.htm">Roles and Responsibilities of Child Soldiers</a>”.</p>
<p>Gurira weaves together a story that brings the audience into the women’s lives, using experiences that we can identify within our own lives. The women fuss about their hair, clothing and what will there be for dinner, even as they hide the fifteen-year-old girl from their abuser, the Commanding Officer. The fifteen-year-old, who is called “The Girl,” arrives at the camp as a bright, energetic child, able to read, and having plans to go to school to become a doctor or constitutional lawyer.</p>
<p>The commander, called the “CO” by the women, attacks The Girl when she goes outside to go to the bathroom, then designates her as the “number four” wife. After The Girl is raped by the CO, she returns to the shed where the Wives live together. She is listless and unresponsive to questions from the women about what happened, except to say the CO “did it” to her. Soon after, the CO arrives at the women’s shed, and with dread and anxiety they must line up for him, as he chooses which woman he will take away next.</p>
<p>The women in the play go by their ranking as “Wives,” a system set by the CO, and they do not use each other’s names, but address each other with their number in the ranking. Wife Number One, the eldest wife, was captured when she was twelve, and has been held captive for ten years. Number Two was ousted from the women’s shed and has become a rebel fighter. Number Three is six months pregnant with the CO’s child.</p>
<p>After the CO’s officers loot a village, he gives clothing and other items to Wife Number One, and she finds a book about Bill Clinton. The Girl reads parts of it to some of the other Wives, and their struggle to make sense of Clinton’s troubles provides some comic relief to an otherwise intense and harrowing play.</p>
<p>Wife Number Three calls Monica Lewinsky,“Wife Number Two,” and the woman express wonder at the U.S. Congress trying to remove Clinton as president for having two wives. They remark on the closeness they feel as Liberians to the United States, since it was the United States that set up the founding of their country.</p>
<figure id="attachment_13450" aria-describedby="caption-attachment-13450" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-13450 size-medium" src="https://towardfreedom.org/wp-content/uploads/2021/05/Eclipsed-staged-300x212.jpg" alt="" width="300" height="212" srcset="https://towardfreedom.org/wp-content/uploads/2021/05/Eclipsed-staged-300x212.jpg 300w, https://towardfreedom.org/wp-content/uploads/2021/05/Eclipsed-staged.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-13450" class="wp-caption-text">The play Eclipse on stage</figcaption></figure>
<p>Wife Number Two returns to visit the women’s shed, carrying a large gun and dressed in jeans and a slinky top. She has brought food for the Wives, offering a bag of rice because they have none.  Wife Number One has moral authority, and will not accept the food, because Number Two is involved in war atrocities. Number Three, pregnant and bemoaning the shortage of food, wants to accept the rice. The apparent freedom that Number Two has as a soldier appeals to The Girl.</p>
<p>Number Two entices The Girl to become a soldier so that she can get a gun and protect herself from being raped. The Girl follows Number Two and becomes a child soldier. She finds she is required to participate in looting, killing and (much to her dismay) rounding up girls from the ransacked villages to bring to soldiers to be raped.</p>
<p>A woman from the Liberian <a href="https://www.un.org/africarenewal/magazine/april-2018-july-2018/women-liberia%E2%80%99s-guardians-peace">Woman’s Peace</a> movement secretively visits the Wives to tell them that the war will be ending soon. The unendurable trauma of their war experience has unraveled the Wives’ identities, and they struggle to remember what their names were before the war. Rita, the Peace Woman, coaxes Number One to remember. Finally, she whispers her name, and Rita writes “Helena” in the dirt of the shed floor. The educated and upper-class Peace Woman, Rita, has her own story. Her daughter has disappeared, and she searches the rebel camps in hopes of finding her. Gurira lays bare Rita’s struggle with her classism when Rita airs the complaints of the Peace Women to Helena, saying that the CO is “trying to treat us like we’re village girls they rob from the bush,” without awareness that Helena herself was a 12-year-old girl running from an attack on her family’s home in a village, and captured when she was hiding in the bush.</p>
<p>The play ends when Charles Taylor leaves Liberia, signaling the winding down of the long civil war. The Girl has to choose whether to give up her gun in order to go with the Peace Women group; or to keep her gun and go back to the camp of rebel fighters. Helena (Number One) struggles with her decision to leave at first because her identity is her rank in the camp. Number Two cannot believe that she will be safe if she gives up her gun, and she returns to the rebel fighters’ camp. Number Three has her baby, and she chooses to stay with the C.O., believing that he will take care of her and her baby girl. She named the girl Clintine, after Bill Clinton. The naming of this Liberian child, begotten by rape at a rebel commanders’ camp during wartime, may symbolize Liberia’s call for support from their parent country.</p>
<p>Liberia was founded by the American Colonization Society in the early 1800’s as the first free country in Africa, as part of the “Back to Africa” movement designed by U.S. government to avoid abolishing slavery. For many years,  <a href="https://www.pbs.org/wgbh/globalconnections/liberia/essays/uspolicy/">U.S. involvement in Liberia</a> was significant, especially in the exploitation of resources (rubber, diamonds and gold) by the Firestone Tire and Rubber Company starting in the 1920’s. The U.S. supported the violent and repressive government of Samuel Doe (1980-1990) but has been gradually but continuously disengaging since the end of the Cold War. In 1990, at the beginning of the brutal, 14 year Liberian Civil War, the U.S. citizens were evacuated and U.S. involvement, for practical purposes, ended.</p>
<p><img loading="lazy" class=" wp-image-13447 alignleft" src="https://towardfreedom.org/wp-content/uploads/2019/10/liberia-administrative-map-300x223.jpg" alt="" width="398" height="296" srcset="https://towardfreedom.org/wp-content/uploads/2019/10/liberia-administrative-map-300x223.jpg 300w, https://towardfreedom.org/wp-content/uploads/2019/10/liberia-administrative-map-768x570.jpg 768w, https://towardfreedom.org/wp-content/uploads/2019/10/liberia-administrative-map-80x60.jpg 80w, https://towardfreedom.org/wp-content/uploads/2019/10/liberia-administrative-map.jpg 855w" sizes="(max-width: 398px) 100vw, 398px" /></p>
<p>The commanders in the Civil War illegally, according to the Geneva Convention, used over <a href="https://www.hrw.org/report/2004/02/02/how-fight-how-kill/child-soldiers-liberia">15,000 children</a> under the age of 18 as soldiers in fighting in Liberia between 2000 and 2002. Many people question U.S. disengagement with Liberia, a country considered to be the “stepchild” of the United States. One<a href="https://www.cfr.org/interview/crocker-everybody-except-us-understands-liberia-american-responsibility"> U.S. expert</a> says that Liberia sees itself as the 51<sup>st</sup> state. However, while there are significant straightforward needs in Liberia now, such as DNA machines used to determine the perpetrator of a rape and technicians who know how to operate them, there are questions as to why the U.S. has continued to be unresponsive to Liberia’s crisis.</p>
<p>Despite declaring rape to be a national emergency last September, President Weah has <a href="https://www.thenewhumanitarian.org/news-feature/2020/12/14/liberia-women-girls-rape-epidemic-justice">not followed through</a> with establishing a special prosecutor for rape, or setting up a national sex offender registry, or establishing Criminal Court E for hearing rape cases across the 15 counties in Liberia. In March of 2021, President Weah unveiled a DNA testing machine to be used to aid prosecution of rape cases. However, media reports indicate that there are no trained technicians who know how to operate the machine in Liberia.</p>
<p>In <a href="https://www.theguardian.com/books/2020/mar/08/our-bodies-their-battlefield-christina-lamb-review-women-war-rape-victims">Our Bodies, Their Battlefields</a>, Christine Lamb writes that rape is the cheapest weapon known to man.” And also one of the oldest, as some <a href="https://www.jstor.org/stable/10.2979/jfemistudreli.32.1.04?Search=yes&amp;resultItemClick=true&amp;searchText=law%20of%20the%20captive%20woman&amp;searchUri=%2Faction%2FdoBasicSearch%3FQuery%3Dlaw%2Bof%2Bthe%2Bcaptive%2Bwoman%26acc%3Doff%26wc%3Don%26fc%3Doff%26group%3Dnone%26refreqid%3Dsearch%253A967bc28854a8889d303701590f3ef25e&amp;ab_segments=0%2FSYC-5770%2Fcontrol&amp;refreqid=fastly-default%3A2c46eb73724d838e21a974d26e8fff34&amp;seq=1">scholars analyze</a> the Book of Deuteronomy’s “Law of the Beautiful Captive Woman” to support a view that women may be treated as “spoils of war”. There were many wartime atrocities, but in particular, the weaponizing of raping women and children leaves a lasting imprint on the cultural integrity of a society. The society in Liberia after the war has been called a “culture of impunity” where there is no penalty for attacking women and children.</p>
<p>Danai Gurira founded a website, newsletter and blog called <a href="http://logpledge.org/">Love Our Girls</a> which raises awareness about girls in African who are abused and forgotten. She writes there:</p>
<p><em>&#8220;As a writer, scripting narratives is my act of resistance, my way of bringing that unheard African female voice front and center and allowing it   to manifest its astounding value. I have always had a passion for women and girls, a hope to see them function on the same playing field as men and  have the same opportunities and appropriate protections. I want to be more   than an actress and storyteller but an advocate for women, not only in underdeveloped countries but all over the world.&#8221;</em></p>
<figure id="attachment_13446" aria-describedby="caption-attachment-13446" style="width: 602px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-13446" src="https://towardfreedom.org/wp-content/uploads/2019/10/playwright-300x200.jpg" alt="" width="602" height="401" srcset="https://towardfreedom.org/wp-content/uploads/2019/10/playwright-300x200.jpg 300w, https://towardfreedom.org/wp-content/uploads/2019/10/playwright-1024x683.jpg 1024w, https://towardfreedom.org/wp-content/uploads/2019/10/playwright-768x512.jpg 768w, https://towardfreedom.org/wp-content/uploads/2019/10/playwright-1536x1024.jpg 1536w, https://towardfreedom.org/wp-content/uploads/2019/10/playwright.jpg 2048w" sizes="(max-width: 602px) 100vw, 602px" /><figcaption id="caption-attachment-13446" class="wp-caption-text">Danai Gurira, the playwright. Photo: <a href="https://wallpapercave.com/danai-gurira-wallpapers">Danai Gurira Wallpapers &#8211; Wallpaper Cave</a></figcaption></figure>
<p>The play’s central theme is that the light inside of each of these women, a light that can be seen clearly in The Girl when she first arrives at the camp, is eclipsed by the trauma of rape and captivity. For the women who become fighters, this is compounded by the horror of the acts of war they witness and participate in.</p>
<p><em>Eclipsed</em> is about how the light within these women was blocked by the reign of terror of the warlords, their soldiers, and soldiers of the government.</p>
<p>It is an open question as the curtain comes down: what will become of these girls and women when the war has ended? And it is an open question as well: what will it take, locally and globally, to repair the shattered norms that allow rape of children and women to be happening at alarming rates, and to muster the political will to prosecute and convict those who commit those crimes? Gurira uplifts the stories of women and girls in war and invites audiences to see the lives of women and girls who are subjected to repetitive rape, deprivation of food and freedom, <a href="https://www.newyorktheatreguide.com/news-features/interviews/interview-with-eclipsed-playwright-danai-gurira">by not showing them as “flailing victims</a>” but instead “&#8230; these are dynamic women and girls, in the most treacherous of circumstances, and I want the audience to feel at home with them.” The play provokes the empathy that is necessary for social justice.</p>
<p><em><strong>Lesley Becker</strong> is a playwright and director living in Vermont and a Reparative Board member at the Burlington Community Justice Center. Her plays are available to read on <a href="http://newplayexchange.org/users/32686/lesley-becker" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://newplayexchange.org/users/32686/lesley-becker&amp;source=gmail&amp;ust=1616602448801000&amp;usg=AFQjCNH4KJz_SGmhftzzDqrkobu-EKj9kA">New Play Exchange</a>; she is a member of the Dramatist Guild.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13466 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://towardfreedom.org/americas-2/racism-exclusion-and-state-violence-the-brutal-repression-of-peaceful-protest-in-colombia/" title="Racism, Exclusion and State Violence: The Brutal Repression of Peaceful Protest in Colombia"><img width="326" height="245" src="https://towardfreedom.org/wp-content/uploads/2021/05/Colombia-Protest-Twitter-renacientes-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Truck containing group of Afro-Colombians during strike" loading="lazy" srcset="https://towardfreedom.org/wp-content/uploads/2021/05/Colombia-Protest-Twitter-renacientes-326x245.jpg 326w, https://towardfreedom.org/wp-content/uploads/2021/05/Colombia-Protest-Twitter-renacientes-678x509.jpg 678w, https://towardfreedom.org/wp-content/uploads/2021/05/Colombia-Protest-Twitter-renacientes-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Admin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://towardfreedom.org/americas-2/racism-exclusion-and-state-violence-the-brutal-repression-of-peaceful-protest-in-colombia/" title="Racism, Exclusion and State Violence: The Brutal Repression of Peaceful Protest in Colombia" rel="bookmark">
			Racism, Exclusion and State Violence: The Brutal Repression of Peaceful Protest in Colombia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/esther-ojulari-and-harrinson-cuero-campaz/">Esther Ojulari and Harrinson Cuero Campaz</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2021/05/">May 10, 2021</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/esther-ojulari-and-harrinson-cuero-campaz/">Esther Ojulari and Harrinson Cuero Campaz</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/americas-2/" rel="category tag">Americas</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a>, <a href="https://towardfreedom.org/category/colombia/" rel="category tag">Colombia</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<figure id="attachment_13468" aria-describedby="caption-attachment-13468" style="width: 678px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-13468 size-mh-magazine-content" src="https://towardfreedom.org/wp-content/uploads/2021/05/Colombia-Protest-Twitter-renacientes-678x381.jpg" alt="Truck containing group of Afro-Colombians during strike" width="678" height="381" /><figcaption id="caption-attachment-13468" class="wp-caption-text">Afro-Colombians from northern Cauca during the May 2021 national strike (<a href="https://twitter.com/renacientes/status/1391092834095312898/photo/1" target="_blank" rel="noopener">Twitter/Renacientes</a>)</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif;">Mobilizations took to the streets of Colombia on April 28 in a national strike to protest social injustice and aggressive tax reforms proposed by the Iván Duque government. Student movements, trade unions, young peoples’ organizations, feminist groups, and indigenous and Afro-descendant peoples’ movements marched, blocked roads and held cultural activities in urban centers and rural territories throughout the country, <a href="https://twitter.com/renacientes/status/1387761472466456576" target="_blank" rel="noopener">exercising their right to peaceful protest</a>. But the state wasted no time in responding with violent repression, especially in major cities such as Calí, Bogotá, Palmira and Popayán.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Watch to understand what is happening in Colombia <a href="https://twitter.com/hashtag/SOSColombiaEnDictadura?src=hash&amp;ref_src=twsrc%5Etfw">#SOSColombiaEnDictadura</a> <a href="https://twitter.com/hashtag/soscolombia?src=hash&amp;ref_src=twsrc%5Etfw">#soscolombia</a> <a href="https://twitter.com/hashtag/Colombia?src=hash&amp;ref_src=twsrc%5Etfw">#Colombia</a> <a href="https://twitter.com/hashtag/AlertaRojaEnColombia?src=hash&amp;ref_src=twsrc%5Etfw">#AlertaRojaEnColombia</a> <a href="https://t.co/v0FdocxS6g">pic.twitter.com/v0FdocxS6g</a></p>
<p>— Victor (@victor4nj) <a href="https://twitter.com/victor4nj/status/1391174806347948032?ref_src=twsrc%5Etfw">May 8, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-family: georgia, palatino, serif;">Although the vast majority of protests have been peaceful, isolated incidents of looting and violence have been used as an excuse for using excessive force against protesters. Media discourses around “good protesters” and “bad protesters” legitimize this response. Widespread reports of infiltrators are being used to provoke violence and looting, as has been the case in previous strikes in the country. Armed forces reportedly have stood by and allowed looting to take place, only to later respond to such incidents with violent repression.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Rather than heeding the demands of the citizens against the tax reform and social injustice, the state has responded with militarization, turning peaceful demonstrations into scenes of war. Helicopters circle above protest points and communities, while tanks thunder through narrow city streets.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">This breaks my heart to see this. What kind of government sends a FUCKING HELICOPTER TO SHOOT CITIZENS IN BROAD DAYLIGHT.<br />
🆘🇨🇴🙏🏽 <a href="https://twitter.com/hashtag/Prayforcolombia?src=hash&amp;ref_src=twsrc%5Etfw">#Prayforcolombia</a> <a href="https://twitter.com/hashtag/SOSColombiaNosEstanMatando?src=hash&amp;ref_src=twsrc%5Etfw">#SOSColombiaNosEstanMatando</a> <a href="https://twitter.com/hashtag/SOSColombiaEnDictadura?src=hash&amp;ref_src=twsrc%5Etfw">#SOSColombiaEnDictadura</a> <a href="https://twitter.com/hashtag/ColombiaAlertaRoja?src=hash&amp;ref_src=twsrc%5Etfw">#ColombiaAlertaRoja</a> <a href="https://twitter.com/hashtag/COLOMBIAINREDALERT?src=hash&amp;ref_src=twsrc%5Etfw">#COLOMBIAINREDALERT</a> <a href="https://twitter.com/hashtag/ColombiaResiste?src=hash&amp;ref_src=twsrc%5Etfw">#ColombiaResiste</a> <a href="https://t.co/tevBbcnCtC">pic.twitter.com/tevBbcnCtC</a></p>
<p>— 𝐓𝐫𝐮𝐞𝐞 𝐊✯ (@Truee_K) <a href="https://twitter.com/Truee_K/status/1390006293516197894?ref_src=twsrc%5Etfw">May 5, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-family: georgia, palatino, serif;">Several cities are occupied by four armed state actors: </span></p>
<ol>
<li><span style="font-family: georgia, palatino, serif;">armed police, </span></li>
<li><span style="font-family: georgia, palatino, serif;">Escuadrón Móvil Antidisturbios (ESMAD, or Mobile Anti-Riot Squads of the National Police), </span></li>
<li><span style="font-family: georgia, palatino, serif;">military forces and </span></li>
<li><span style="font-family: georgia, palatino, serif;">Grupo Operativo Especial de Seguridad del Cuerpo Nacional de Policía (GOES, or Special Security Task Force of the National Police Force). </span></li>
</ol>
<p><span style="font-family: georgia, palatino, serif;">Instead of seeking to pacify the situation and protect citizens, these forces have increasingly threatened security, peace and human rights. </span></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><b>Flagrant Human Rights Abuses </b></span></p>
<p><span style="font-family: georgia, palatino, serif;">Countless <a href="https://twitter.com/renacientes/status/1389444630249410561" target="_blank" rel="noopener">videos</a> recorded by protesters and onlookers circulate daily on social media, showing cases of police brutality, indiscriminate shootings, and the use of tear gas inside barrios that contain children and elderly people. Over the past few days, the violence has taken on a new face in Calí, with the presence of plainclothes police officers and reports of unmarked cars carrying out drive-by shootings against protesters.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Bogotá-based non-governmental organization Indepaz <a href="http://www.indepaz.org.co/cifras-de-violencia-policial-en-el-paro-nacional/">reports</a> the following occurred between April 28 and May 8:</span></p>
<ul>
<li><span style="font-family: georgia, palatino, serif;">47 murders (the majority of whom have been young adults and 4 of whom were minors), </span></li>
<li><span style="font-family: georgia, palatino, serif;">12 cases of sexual violence, </span></li>
<li><span style="font-family: georgia, palatino, serif;">28 eye injuries, </span></li>
<li><span style="font-family: georgia, palatino, serif;">1,876 acts of violence,</span></li>
<li><span style="font-family: georgia, palatino, serif;">963 arbitrary detentions and</span></li>
<li><span style="font-family: georgia, palatino, serif;">548 forced disappearances.</span></li>
</ul>
<p><span style="font-family: georgia, palatino, serif;">Reports are circulating of people being arrested and denied information of their destination, violating their rights to due process and exposing them to the risk of arbitrary detention, cruel and inhumane treatment, and forced disappearance.<br />
</span></p>
<p><span style="font-family: georgia, palatino, serif;">Armed police have threatened lawyers and human-rights defenders when inquiring about missing people at police stations. The international community woke up to the seriousness of the situation when, on May 3, members of a humanitarian mission including UN and state representatives were attacked by armed police while waiting to enter a police station in search of missing people. On April 7, as a humanitarian mission was taking place north of Calí with the presence of Senator Alexander Lopez, a drive-by shooting took place, injuring one person and killing three.</span></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><b>The Racialization of State Repression</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">The violence and repression has a disproportionate impact on Black communities, only mirroring Colombia’s ongoing internal armed conflict. For example, 35 of the 47 murders Indepaz reported took place in Calí, home to South America’s second-largest Afro-descendant population. No surprise that structural and systemic racism are deeply ingrained in Calí. Many of the most aggressive cases of state violence have been carried out in neighborhoods with majority or significant Afro-descendant populations, treating communities as enemies of war. Historically, these barrios have suffered socio-economic exclusion, further entrenched by the impacts of the COVID-19 pandemic, structural racism and state violence. Many barrio residents already were victims of forced displacement, having fled the armed conflict in the majority Afro-descendant regions of the northern Cauca Department, in which Calí is located, and the Pacific coast.</span></p>
<p><span style="font-family: georgia, palatino, serif;">While official statistics do not reveal the proportion of Black victims in this current wave of police brutality due to a lack of disaggregated data, photos of victims clearly show the disproportionate impact on young Afro-descendant men. </span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Alerte?src=hash&amp;ref_src=twsrc%5Etfw">#Alerte</a> 🚨🗣<br />
En Puerto Tejada Norte del Cauca el ESMAD ataca a los manifestantes que marchan pacíficamente, denunciamos el abuso de autoridad y violación a nuestros derechos <a href="https://twitter.com/hashtag/SeValeProtestar?src=hash&amp;ref_src=twsrc%5Etfw">#SeValeProtestar</a> <a href="https://twitter.com/hashtag/ParoNacional28A?src=hash&amp;ref_src=twsrc%5Etfw">#ParoNacional28A</a> <a href="https://twitter.com/hashtag/ResistirNoEsAguantar?src=hash&amp;ref_src=twsrc%5Etfw">#ResistirNoEsAguantar</a><a href="https://twitter.com/DefensoriaCol?ref_src=twsrc%5Etfw">@DefensoriaCol</a> <a href="https://twitter.com/ONUHumanRights?ref_src=twsrc%5Etfw">@ONUHumanRights</a> <a href="https://twitter.com/FranciaMarquezM?ref_src=twsrc%5Etfw">@FranciaMarquezM</a> <a href="https://t.co/WsPKoKqa4c">pic.twitter.com/WsPKoKqa4c</a></p>
<p>— PCN (@renacientes) <a href="https://twitter.com/renacientes/status/1387416740892758017?ref_src=twsrc%5Etfw">April 28, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-family: georgia, palatino, serif;">Racial profiling not only underpins state violence, but is central in the denial of state responsibility and impunity. Already, discussions around existing gang violence and urban conflicts are being used to question whether many of these young men participated in the protests or were delinquents killed in the context of the everyday violence in their communities. This discourse no doubt seeks to reduce the numbers of protest-related deaths, simultaneously justifying the deaths of young Black men. The first death registered in Calí took place in the majority Black barrio, Marroquin II, where a 22-year-old man was killed. But the military later <a href="https://www.qhubo.com/epaper/cali/viewer.html?publication=Cali&amp;amp;date=04_05_2021#page/">denied</a> his death was related to the protests.</span></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif;"><b>Militarization, Imperialism and the Protests</b></span></p>
<p><span style="font-family: georgia, palatino, serif;">The current situation in Colombia cannot be understood in isolation from the wider armed conflict and the ever-deepening neoliberal agenda supported and sustained by the United States and multinationals that feed off Colombia’s natural resources. U.S. imperialist interests in the region have been clear since the late 19th century, with the attempted invasion of Colombia’s neighbor, Panama, in 1885 and the start of the Panama Canal project in 1904. In 1948, the Organization of American States was created during a meeting in Colombia.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Colombia has been the strategic point for Washington’s political, economic and military operations in recent decades. Thanks to U.S. technical and logistical support, Colombia is now one of the greatest military powers in the region. With the 1999 signing of Plan Colombia and the 2002 Patriot Plan, U.S. military presence and influence has only deepened.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Further, U.S. military support has always depended on state policies that benefited U.S. imperial interests. For example, in 2009 the United States signed an agreement with the Uribe Government to be able to operate from <a href="https://www.commondreams.org/views/2009/08/07/seven-new-us-military-bases-colombia-hardly-move-left">seven</a> Colombian military bases. Although this agreement was blocked by the Constitutional Court, the Santos government later arrived at alternative bilateral agreements. These <a href="https://pacifista.tv/notas/mitos-y-verdades-sobre-la-presencia-militar-gringa-en-colombia/">enabled access and use of the bases in practice</a>, and further facilitated the fruitless and dangerous strategy of spraying the herbicide, glyphosate, on illicit crops. All of this sustains the ideology of the “internal enemy” and the terrorist threat that underpinned the original emergence and expansion of paramilitarism in the 1980s.</span></p>
<p><span style="font-family: georgia, palatino, serif;">It is precisely this paramilitarism model the Colombian state is using in the context of the current protests, particularly in Calí, where state agents, often without proper identification, <a href="https://www.infobae.com/america/colombia/2021/05/09/terror-en-jamundi-graban-a-varios-civiles-armados-amenazando-y-disparando-contra-la-guardia-indigena/">collaborate</a> with civilians to shoot and kill protesters from high-end cars.  The Indigenous Guard, accompanying the protests in Calí, have suffered several attacks of this kind, most recently on May 9, when eight people were wounded. </span></p>
<p><span style="font-family: georgia, palatino, serif;">This violent state repression is yet another consequence of imperialist intervention and the extractivist neoliberal project that uses militarism to eliminate a historically racialized population it considers residual as well as a threat to the capitalist, white-supremacist order.</span></p>
<p id="m_-3191661631744520740gmail-m_-4450519088405686223gmail-docs-internal-guid-8684a734-7fff-68d8-7d45-5c72dd407f1b" dir="ltr"><span style="font-family: georgia, palatino, serif;"><em><strong>Esther Ojulari </strong>is a human-rights and racial-justice activist and sociologist. She is a Ph.D. candidate at the University of London, writing on transitional justice and reparations for the Afro-descendant people in Colombia. She worked for eight years as a consultant in the Office of the United Nations High Commissioner for Human Rights (OHCHR) on Afro-descendant rights. Esther is currently Regional Coordinator in Buenaventura, Calí and Northern Cauca for the Consultancy for Human Rights and Displacement (CODHES). She is a member of several Afro-descendant and African-led international networks and coalitions.</em></span></p>
<p dir="ltr"><span style="font-family: georgia, palatino, serif;"><em><strong>Harrinson Cuero Campaz</strong> is a Afro-Colombian rights activist. He is a Ph.D. candidate writing on sustainability in urban and regional planning for biologically and culturally diverse territories. He is a social activist and member of the Proceso de Comunidades Negras (PCN, or Black Communities Process). Harrinson currently works as regional representative of Consultancy for Human Rights and Displacement (CODHES) and as a coordinator for the formulation of the Special Territorial Plan of the District of Buenaventura 2021-40.</em></span></p>
	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13495 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://towardfreedom.org/story/archives/africa-archives/chad-diaspora-stomps-on-french-flag-at-embassy-protest/" title="Chad Diaspora Stomps on French Flag at Embassy Protest"><img width="326" height="245" src="https://towardfreedom.org/wp-content/uploads/2021/05/Screen-Shot-2021-05-19-at-4.33.17-PM-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Chad Protest at French Embassy" loading="lazy" srcset="https://towardfreedom.org/wp-content/uploads/2021/05/Screen-Shot-2021-05-19-at-4.33.17-PM-326x245.png 326w, https://towardfreedom.org/wp-content/uploads/2021/05/Screen-Shot-2021-05-19-at-4.33.17-PM-678x509.png 678w, https://towardfreedom.org/wp-content/uploads/2021/05/Screen-Shot-2021-05-19-at-4.33.17-PM-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Admin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://towardfreedom.org/story/archives/africa-archives/chad-diaspora-stomps-on-french-flag-at-embassy-protest/" title="Chad Diaspora Stomps on French Flag at Embassy Protest" rel="bookmark">
			Chad Diaspora Stomps on French Flag at Embassy Protest		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/toward-freedom-editor/">Toward Freedom Editor</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2021/05/">May 19, 2021</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/toward-freedom-editor/">Toward Freedom Editor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/admin-admin/" rel="category tag">Admin</a>, <a href="https://towardfreedom.org/category/story/archives/africa-archives/" rel="category tag">Africa</a>, <a href="https://towardfreedom.org/category/story/archives/" rel="category tag">Archives</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<p><center><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/6HN6W-PdgsM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center><span style="font-family: georgia, palatino, serif;">Chadians protested May 14 at the Embassy of France in Washington, D.C., in response to a French-backed coup to install the son of Idriss Déby, which they assert is in violation of the country&#8217;s constitution. French neocolonialism was on Chadians&#8217; minds. <strong>Jacqueline Luqman</strong> of <a href="https://www.patreon.com/luqmannation" target="_blank" rel="noopener">Luqman Nation</a>, an independent media outlet, covered the protest for <a href="https://www.youtube.com/imixwhatilike">Black Power Media</a>, another independent media outlet.</span></p>
	</div>
</article></div>
</div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SIGN UP FOR OUR WEEKLY NEWSLETTER</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f9729-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/story/archives/africa-archives/hiding-in-plain-sight-the-capture-of-south-african-independent-media-by-the-u-s-state-and-big-capital/#wpcf7-f9729-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="9729" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9729-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span> </label></p>

<p><input type="submit" value="Subscribe" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div><div id="monsterinsights-popular-posts-widget-4" class="mh-widget monsterinsights-popular-posts-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Trending</span></h4><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#000000;"><a href="https://towardfreedom.org/story/archives/africa-archives/kenyas-deadly-land-tussles-make-forest-safer-than-houses/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#000000;font-size:14px;">Kenya&#8217;s Deadly Land Tussles Make Forest Safer Than Houses</span></div></a></li><li style="border-color:#000000;"><a href="https://towardfreedom.org/story/admin-admin/toward-freedom-seeks-an-africa-editorial-consultant/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#000000;font-size:14px;">Toward Freedom Seeks an Africa Editorial Consultant</span></div></a></li><li style="border-color:#000000;"><a href="https://towardfreedom.org/story/archives/asia-archives/joint-u-s-south-korea-military-exercises-conclude-with-eye-on-north-korea-china/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#000000;font-size:14px;">Joint U.S.-South Korea Military Exercises Conclude, With Eye on North Korea &#038; China</span></div></a></li><li style="border-color:#000000;"><a href="https://towardfreedom.org/story/archives/africa-archives/ethiopian-diaspora-groups-gear-up-for-protests-against-wests-support-for-tlpf/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#000000;font-size:14px;">Ethiopian Diaspora Groups Gear Up for Protests Against West’s Support for TPLF</span></div></a></li><li style="border-color:#000000;"><a href="https://towardfreedom.org/story/archives/africa-archives/u-s-backed-tplf-breaks-5-month-truce-by-resuming-war-in-northern-ethiopia/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#000000;font-size:14px;">U.S.-Backed TPLF Breaks 5-Month Truce By Resuming War in Northern Ethiopia</span></div></a></li></ul></div><p></p></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright Toward Freedom 2019		</p>
	</div>
</div>
<div class="simple-banner simple-banner-text" style="display:none !important"></div><div id="pum-14078" class="pum pum-overlay pum-theme-14070 pum-theme-lightbox popmake-overlay pum-click-to-close form_submission click_open" data-popmake="{&quot;id&quot;:14078,&quot;slug&quot;:&quot;newsletter-subscribe-success&quot;,&quot;theme_id&quot;:14070,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;form&quot;:&quot;contactform7_9729&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-14078" class="pum-container popmake theme-14070 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p style="text-align: center;"><img loading="lazy" class="wp-image-13786 aligncenter" src="https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4-300x39.png" alt="Toward Freedom logo" width="385" height="50" srcset="https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4-300x39.png 300w, https://towardfreedom.org/wp-content/uploads/2021/09/toward-freedom-logo-only-4.png 600w" sizes="(max-width: 385px) 100vw, 385px" /></p>
<p style="text-align: center;"><strong><span style="font-size: 18pt;">Thanks for subscribing to our newsletter!</span></strong></p>
<p style="text-align: center;">You will be sent an email confirming your subscription.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<style type="text/css" media="screen"></style><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=8.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/automatic-copyright-year/script.js?ver=1.0' id='wpsos-copyright-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/towardfreedom.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/towardfreedom.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/towardfreedom.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"14069","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/towardfreedom.org\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-14078":{"triggers":[{"type":"form_submission","settings":{"cookie_name":"","form":"contactform7_9729","delay":"500"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"14070","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":14078,"slug":"newsletter-subscribe-success"}};
/* ]]> */
</script>
<script type='text/javascript' src='//towardfreedom.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1639432301&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdZqloaAAAAANLdVv06UeqX7BZF2RZgvLy4hffx&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdZqloaAAAAANLdVv06UeqX7BZF2RZgvLy4hffx","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
</body>
</html>