<!DOCTYPE html>
<html class="no-js mh-disable-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Progressive prosecutors, police accountability, and decarceration - Toward Freedom</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ten percent of Americans now live in counties with District Attorneys who are considered progressive."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://towardfreedom.org/story/progressive-prosecutors-police-accountability-and-decarceration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Progressive prosecutors, police accountability, and decarceration - Toward Freedom" />
<meta property="og:description" content="Ten percent of Americans now live in counties with District Attorneys who are considered progressive." />
<meta property="og:url" content="https://towardfreedom.org/story/progressive-prosecutors-police-accountability-and-decarceration/" />
<meta property="og:site_name" content="Toward Freedom" />
<meta property="article:section" content="Story" />
<meta property="article:published_time" content="2020-02-03T18:10:24+00:00" />
<meta property="article:modified_time" content="2020-02-03T18:12:54+00:00" />
<meta property="og:updated_time" content="2020-02-03T18:12:54+00:00" />
<meta property="og:image" content="https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg" />
<meta property="og:image:secure_url" content="https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="489" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ten percent of Americans now live in counties with District Attorneys who are considered progressive." />
<meta name="twitter:title" content="Progressive prosecutors, police accountability, and decarceration - Toward Freedom" />
<meta name="twitter:image" content="https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://towardfreedom.org/#website","url":"https://towardfreedom.org/","name":"Toward Freedom","description":"A progressive perspective on world events since 1952","potentialAction":{"@type":"SearchAction","target":"https://towardfreedom.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://towardfreedom.org/story/progressive-prosecutors-police-accountability-and-decarceration/#primaryimage","url":"https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg","width":799,"height":489},{"@type":"WebPage","@id":"https://towardfreedom.org/story/progressive-prosecutors-police-accountability-and-decarceration/#webpage","url":"https://towardfreedom.org/story/progressive-prosecutors-police-accountability-and-decarceration/","inLanguage":"en-US","name":"Progressive prosecutors, police accountability, and decarceration - Toward Freedom","isPartOf":{"@id":"https://towardfreedom.org/#website"},"primaryImageOfPage":{"@id":"https://towardfreedom.org/story/progressive-prosecutors-police-accountability-and-decarceration/#primaryimage"},"datePublished":"2020-02-03T18:10:24+00:00","dateModified":"2020-02-03T18:12:54+00:00","author":{"@id":"https://towardfreedom.org/#/schema/person/08e08ac47a8359a186cb87ef639a4656"},"description":"Ten percent of Americans now live in counties with District Attorneys who are considered progressive."},{"@type":["Person"],"@id":"https://towardfreedom.org/#/schema/person/08e08ac47a8359a186cb87ef639a4656","name":"Mark Manning","image":{"@type":"ImageObject","@id":"https://towardfreedom.org/#authorlogo","url":"https://secure.gravatar.com/avatar/304fde309017a5b9d9525cc644b32d2e?s=96&d=mm&r=g","caption":"Mark Manning"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Toward Freedom &raquo; Feed" href="https://towardfreedom.org/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8375864-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8375864-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/towardfreedom.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://towardfreedom.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://towardfreedom.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://towardfreedom.org/wp-content/plugins/newsletter/style.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/menubar/templates/Superfish/superfish.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/towardfreedom.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://towardfreedom.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://towardfreedom.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://towardfreedom.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://towardfreedom.org/?p=12397' />
<link rel="alternate" type="application/json+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8375864-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- WP Menubar 5.6.5: start CSS -->
<link rel="stylesheet" href="https://towardfreedom.org/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.6.5: end CSS -->
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://towardfreedom.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( https://towardfreedom.org/wp-includes/js/mediaelement/mejs-controls.svg); } .mif_wrap.mif_skin_11973 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_11973 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_11973 .mif_header_main { display: none; } .mif_wrap.mif_skin_11973 .mif_posts { display: block; } .mif_wrap.mif_skin_11973 .mif_followers { display: block; } .mif_wrap.mif_skin_11973 .mif_bio { display: block; } .mif_wrap.mif_skin_11973 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_11973 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_11973 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_11973 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_11973 .mif_header_main .mif_posts,.mif_wrap.mif_skin_11973 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_11973 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_11973 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_11973 .mif_header_main, .mif_wrap.mif_skin_11973 .mif_header_main .mif_posts, .mif_wrap.mif_skin_11973 .mif_header_main .mif_followers, .mif_wrap.mif_skin_11973 .mif_header_main .mif_bio, .mif_wrap.mif_skin_11973 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_11973 .mif_fulls .icon, .mif_wrap.mif_skin_11973 .mif_single:hover .mif_fulls .icon,
                 .mif_wrap.mif_skin_11973 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_11973 .mif_single .mif_overlay, .mif_wrap.mif_skin_11973 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_11973 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_11973 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_11975 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_11975  .efbl_likes,  .efbl_feed_wraper.efbl_skin_11975  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_11975 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_11975 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {margin-right: 0px; }</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-12397 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left  clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top mh-col-2-3 clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://towardfreedom.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</aside>
							<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-8635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8635"><a href="https://towardfreedom.org">Home</a></li>
<li id="menu-item-8678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8678"><a href="https://towardfreedom.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://towardfreedom.org/mission/">Mission</a></li>
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://towardfreedom.org/who-we-are/">Who We Are</a></li>
	<li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="https://towardfreedom.org/toward-freedom-history/">TF History</a></li>
	<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9625"><a href="https://towardfreedom.org/submissions/">Submissions</a></li>
	<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9623"><a href="https://towardfreedom.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9624"><a href="http://www.theinvestigativefund.org/about/special-funds/h-d-lloyd-fund-for-investigative-journalism/">Lloyd Investigative Fund</a></li>
<li id="menu-item-9619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9619"><a href="https://towardfreedom.org/donate/">Donate</a></li>
<li id="menu-item-9769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9769"><a href="https://towardfreedom.org/subscribe-to-newsletter/">Subscribe to Newsletter</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-9538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9538"><a href="https://www.facebook.com/Toward-Freedom-122466425961/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9539"><a href="https://twitter.com/TowardFreedom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://towardfreedom.org/" title="Toward Freedom" rel="home">
<h2 class="mh-header-title">Toward Freedom</h2>
<h3 class="mh-header-tagline">A progressive perspective on world events since 1952</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>

	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-category-nav-container"><ul id="menu-category-nav" class="menu"><li id="menu-item-11804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11804"><a href="https://towardfreedom.org/category/story/investigations/">Our Investigations</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="https://towardfreedom.org/category/story/archives/africa-archives/">Africa</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8658"><a href="https://towardfreedom.org/category/story/archives/americas/">Americas</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://towardfreedom.org/category/story/archives/asia-archives/">Asia</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://towardfreedom.org/category/story/archives/europe/">Europe</a></li>
<li id="menu-item-8659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8659"><a href="https://towardfreedom.org/category/story/archives/middle-east/">Middle East</a></li>
<li id="menu-item-11805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11805"><a href="https://towardfreedom.org/category/reviews/">Reviews</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
														</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-12397" class="post-12397 post type-post status-publish format-standard has-post-thumbnail hentry category-americas category-investigations category-story">
	<header class="entry-header clearfix"><h1 class="entry-title">Progressive prosecutors, police accountability, and decarceration</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/mark-manning/">Mark Manning</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2020/02/">February 3, 2020</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/mark-manning/">Mark Manning</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/archives/americas/" rel="category tag">Americas</a>, <a href="https://towardfreedom.org/category/story/investigations/" rel="category tag">Our Investigations</a>, <a href="https://towardfreedom.org/category/story/" rel="category tag">Story</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><span style="font-weight: 400;">In 2014, St. Louis County experienced periods of heightened social protests following the highly publicized shooting of Michael Brown by then-police officer Darren Wilson.</span><span style="font-weight: 400;"> According to the <em>New York Times</em>, </span><span style="font-weight: 400;">Wilson noticed Brown fit the description of a suspect who had stolen cigarillos and pulled up near Brown in his police SUV. </span></p>
<p><span style="font-weight: 400;">A struggle ensued and Wilson fired his pistol at close range. Brown moved away from Wilson initially but turned towards him after a short pursuit. Forensic evidence confirmed </span><a href="https://www.nytimes.com/interactive/2014/08/13/us/ferguson-missouri-town-under-siege-after-police-shooting.html"><span style="font-weight: 400;">Brown was facing Wilson</span></a><span style="font-weight: 400;"> when Wilson opened fire. This police killing prompted mass protests in Ferguson, in part driven by outrage at the </span><a href="https://www.nytimes.com/2014/08/24/us/michael-brown-a-bodys-timeline-4-hours-on-a-ferguson-street.html"><span style="font-weight: 400;">four hours</span></a><span style="font-weight: 400;"> Brown’s body remained on the street.</span></p>
<p><span style="font-weight: 400;">Months after the shooting, the lack of an indictment by Prosecuting Attorney Robert McCulloch drew even more intense protests. McCulloch’s decision not to allow Wilson</span><span style="font-weight: 400;"> to go before a trial jury</span><span style="font-weight: 400;"> drew criticism that </span><a href="https://www.nytimes.com/2014/11/26/us/ferguson-grand-jury-weighed-mass-of-evidence-much-of-it-conflicting.html?smid=pl-share"><span style="font-weight: 400;">he handled witnesses for the prosecution combatively and police officers gently</span></a><span style="font-weight: 400;">.</span></p>
<figure id="attachment_12398" aria-describedby="caption-attachment-12398" style="width: 799px" class="wp-caption aligncenter"><img class="size-full wp-image-12398" src="https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg" alt="" width="799" height="489" srcset="https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg 799w, https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1-300x184.jpg 300w, https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1-768x470.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" /><figcaption id="caption-attachment-12398" class="wp-caption-text">Protesters in DC demand the imprisonment of police officer Darren Wilson following the killing of Michael Brown, in November 2014. Brown&#8217;s father continues to push St. Louis&#8217; new prosecutor for the case to be re-opened. Photo: Stephen Melkisethian, used under a Creative Commons license.</figcaption></figure>
<p><span style="font-weight: 400;">McCulloch won his primary </span><a href="https://www.stlouisco.com/portals/8/docs/document%20library/elections/eresults/el140805/el45.htm"><span style="font-weight: 400;">four days</span></a><span style="font-weight: 400;"> before the Michael Brown shooting, so community organizers had to wait a full term to unseat him. “Unfortunately, the election came before Ferguson, or else I think the outcome would have been very different. But we actually had time to work another three years to build up our forces and have an organized campaign that could win,” said Jamala Rogers, executive director of the Organization for Black Struggle</span> <span style="font-weight: 400;">in St Louis. </span></p>
<p><span style="font-weight: 400;">“After Ferguson uprising, we definitely were looking for who is a candidate who could replace Bob McCulloch,” Rogers told </span><i><span style="font-weight: 400;">Toward Freedom. </span></i><span style="font-weight: 400;">The challenger that unseated McCulloch was Wesley Bell. Today, Bell is one of a growing number of progressive District Attorneys (called “Prosecuting Attorneys” in Missouri) challenging incumbents or contesting open seats to advance criminal justice reforms through actions that fall under a DA’s discretion. </span></p>
<p><span style="font-weight: 400;">Since 2016, voters across the country have elected a growing number of progressive District Attorneys on platforms intended to reduce racial inequities, combat mass incarceration and advocate for criminal justice reform, such as the elimination of cash bail and the death penalty. </span></p>
<p><span style="font-weight: 400;">The conditions a District Attorney needs to meet to define themselves as “progressive” may vary, but co-director of the Stanford Criminal Justice Center and law professor </span><a href="https://lawreview.law.ucdavis.edu/online/vol50/Sklansky.pdf"><span style="font-weight: 400;">David Alan Sklansky</span></a><span style="font-weight: 400;"> offers some key guidelines: be data-oriented, investigate police shootings independently, reduce case delays and more. </span></p>
<p><span style="font-weight: 400;">According to research carried out for this story, </span><a href="https://docs.google.com/spreadsheets/d/1nfgFVKtPH_yQN4loKlvXqA7XUUKBRc0bvf94TcVZSJ8/edit?usp=sharing"><span style="font-weight: 400;">10 percent or more of the United States population</span></a><span style="font-weight: 400;"> lives in a county served by a District Attorney that could be considered progressive.</span></p>
<p><span style="font-weight: 400;">These progressive reformers primarily work to reduce incarceration rates, which have increased despite the fact that crime rates have been </span><a href="https://www.google.com/publicdata/explore?ds=b1tlmra7lb7a9_&amp;hl=en_US&amp;dl=en_US#!ctype=l&amp;strail=false&amp;bcs=d&amp;nselm=h&amp;met_y=crime_rate&amp;fdim_y=country:US&amp;scale_y=lin&amp;ind_y=false&amp;rdim=crime_type&amp;idim=crime_type:property:violent&amp;ifdim=crime_type:parent:&amp;tstart=632552400000&amp;tend=1516165200000&amp;hl=en_US&amp;dl=en_US&amp;ind=false"><span style="font-weight: 400;">falling since 1990</span></a><span style="font-weight: 400;">. But even with the surge of progressive prosecutors, the imprisonment rate of sentenced prisoners is still </span><a href="https://www.bjs.gov/index.cfm?ty=nps"><span style="font-weight: 400;">about 150 percent of the rate in 1990</span></a><span style="font-weight: 400;">. Another part of the incarceration rate rise stems from </span><a href="https://static.prisonpolicy.org/images/pie2018_jail_growth.webp"><span style="font-weight: 400;">an increase in pretrial detention since the mid-90s.</span></a><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Rachael Rollins (Suffolk County, MA) and Bell (St. Louis County, MO), are two of the country’s most well known progressive prosecutors, who have served a little over a year in office, as is Larry Krasner (Philadelphia, PA) who has been in office for just over two years. Rollins and Krasner won in crowded primary fields (Rollins had four other candidates in her race; Krasner had six) to replace incumbents who stepped down. Bell, as mentioned earlier, unseated incumbent Robert McCulloch.</span></p>
<p><span style="font-weight: 400;">Both Bell and Krasner previously served as public defenders. Bell has also served as a lawyer and a prosecutor. In 2015, Bell </span><a href="https://ballotpedia.org/Ferguson,_Missouri_municipal_elections,_2015"><span style="font-weight: 400;">won a seat as</span></a><span style="font-weight: 400;"> one of a record four African-American candidates for Ferguson city council, only three Black candidates had previously run in that election. </span></p>
<p><span style="font-weight: 400;">Krasner was known for his litigation against police misconduct and his </span><i><span style="font-weight: 400;">pro bono</span></i><span style="font-weight: 400;"> defense of </span><a href="https://www.phillymag.com/news/2017/02/22/larry-krasner-district-attorney-race/"><span style="font-weight: 400;">Occupy and Black Lives Matter protesters</span></a><span style="font-weight: 400;">, as a criminal defense attorney. </span></p>
<p><span style="font-weight: 400;">Before becoming the first woman of color to serve as a DA in Massachusetts, Rachael Rollins was an attorney for the National Labor Relations Board, part of a private practice and was an Assistant United States Attorney in Massachusetts. In the early 2010s, she held </span><a href="https://rollins4da.com/meet-rachael/about-rachael/"><span style="font-weight: 400;">multiple leadership positions</span></a><span style="font-weight: 400;"> in state government.</span></p>
<p><span style="font-weight: 400;">To start their tenure, Bell, Krasner and Rollins all published policy memos detailing criminal offenses that their offices would no longer formally charge, most of them tied to poverty, homelessness and mental health issues. </span></p>
<p><span style="font-weight: 400;">Often, the “do not charge” lists include exceptions for severity and allow a line prosecutor to pursue an indictment if a supervisor reviews the case and agrees charges should be filed. Rollins had the most comprehensive list, with 15 charges to be declined, </span><a href="http://files.suffolkdistrictattorney.com/The-Rachael-Rollins-Policy-Memo.pdf"><span style="font-weight: 400;">in her initial memo</span></a><span style="font-weight: 400;">. The ACLU found that her predecessor had been dropping these low-level misdemeanors at rates of </span><a href="https://www.aclum.org/en/news/facts-over-fear-benefits-declining-prosecute-misdemeanor-low-level-felonies"><span style="font-weight: 400;">about 60</span></a><span style="font-weight: 400;"> percent.</span></p>
<p><b>Tough on crime, or punishing the poor?</b></p>
<p><span style="font-weight: 400;">Critics, including judges, police unions, prosecutors from other counties, former prosecutors, state officials and some victims, complain progressive prosecutors aren’t sufficiently “tough on crime.” But the reality is progressive prosecutors often want to reallocate limited resources for more serious offenses. </span></p>
<p><span style="font-weight: 400;">“Tough on crime is not a policy. It’s semantics. I would challenge anyone to tell me what is the ‘tough on crime’ policy,” avowed Bell. Rahsaan Hall, Director of Racial Justice for the ACLU of Massachusetts, echoed Bell. “We have to push back on the narrative that putting people in cages, is going to keep us safe,” he told </span><i><span style="font-weight: 400;">Toward Freedom</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">If “tough on crime” is taken to mean the duty to punish an individual to the fullest extent allowable by law, paradoxically, more crime will result. </span></p>
<p><span style="font-weight: 400;">“A three day stay in jail increases the likelihood by 40 percent that an individual will commit a different offense and come back. A five day stay increases the likelihood by 50 percent,” said Bell. “By not incarcerating those low-level nonviolent offenders not only do we save and better use our resources we also help people. So it’s a win-win.” </span></p>
<p><span style="font-weight: 400;">For Bell, justice does not mean imprisonment. In</span> <span style="font-weight: 400;">his first year as St. Louis County District Attorney, the prison population of low-level nonviolent offenders has dropped by 30 percent. In </span><a href="https://bloximages.chicago2.vip.townnews.com/stlamerican.com/content/tncms/assets/v3/editorial/c/9d/c9d3b51a-145c-11e9-8245-cfc48d6090eb/5c3673d90c7cc.pdf.pdf"><span style="font-weight: 400;">his 2019 policy memo</span></a><span style="font-weight: 400;">, for example, Bell’s office states it will not seek imprisonment of any parent for failure to pay child support. Incarceration often means loss of employment and results in further difficulty finding a new job upon release.</span></p>
<p><span style="font-weight: 400;">The previous policy of imprisoning parents who do not pay child support had a net negative impact on children. “People aren’t paying child support by and large because they don’t want to support their child, but because they can’t,” explained Sara Baker, Policy Director of the ACLU of Missouri.</span></p>
<p><span style="font-weight: 400;">But if “tough on crime” is understood as being about </span><i><span style="font-weight: 400;">reducing </span></i><span style="font-weight: 400;">crime and pursuing justice, then progressive policies do advance a “tough on crime” approach. While early research has shown </span><a href="https://marginalrevolution.com/marginalrevolution/2019/01/longer-sentences-reduce-crime.html"><span style="font-weight: 400;">crime rates do not correlate</span></a><span style="font-weight: 400;"> with </span><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3243162"><span style="font-weight: 400;">DA charging and sentencing decisions</span></a><span style="font-weight: 400;">, DAs can reduce recidivism by focusing on diversion programs that tackle the root cause of certain crimes.</span></p>
<p><span style="font-weight: 400;">By not filing charges for crimes tied to poverty, mental health, homelessness or limited access to resources, a DA can focus on investigating serious crimes. “The very communities where we were often focusing on [the fifteen offenses on the decline to charge list] are the same communities that have the unsolved homicides and are the same communities that have nonfatal shootings that only have a 20 percent solve rate and have seen an uptick,” explained Suffolk County DA Rollins in a</span> <span style="font-weight: 400;">phone interview with</span><i><span style="font-weight: 400;"> Toward Freedom.</span></i></p>
<p><b>Pushing back against cash bail</b></p>
<p><span style="font-weight: 400;">Bell, Krasner, Rollins and other progressive prosecutors are also pushing to reframe what justice means by refusing to pursue cash bail for specific offenses.</span></p>
<p><span style="font-weight: 400;">“The only purpose of bail is to make sure that people come back to court for the next date. It’s not to keep dangerous people off the street,” explained ACLU’s Hall, who was a prosecutor in Suffolk County for eight years. </span></p>
<p><span style="font-weight: 400;">“One, prosecutors don’t want to have the headline come out that someone they did not have detained ended up committing another crime. Which, no one can predict when that will actually happen,” he said. “And then two, if people are held in custody, they are more likely to plead guilty and therefore alleviate the caseload and the docket of the court.”</span></p>
<p><span style="font-weight: 400;">In Massachusetts, a separate statute allows for a “dangerousness hearing” to decide the conditions of one’s release or if one should even be released, separate from bail. A trial should establish punitive measures, but the inability to pay bail should not be punitive.</span></p>
<p><span style="font-weight: 400;">In Philadelphia, bail’s purpose went beyond assurance someone would return for trial. Until the end of 2018, cash bail also contributed to Philadelphia’s municipal budget. “What they used to do was keep 30 percent of whatever the bail was, no matter what the outcome of the case was,” stated Reuben Jones, the Philadelphia campaign coordinator for JustLeadershipUSA.</span></p>
<p><span style="font-weight: 400;">According to the </span><a href="https://data.philadao.com/Bail_Report.html"><span style="font-weight: 400;">Philadelphia DAO data website</span></a><span style="font-weight: 400;">, The average number of cases charged in the four years before Krasner took office was 2,493 per year. In Krasner’s first two years, that average dropped to 2,395. That’s only a slight reduction in people who have to go to a bail hearing; meanwhile, the rate of people who had to pay bail has stayed stable at around 50% for the four years before and the two years after Krasner took office. Although, that may just mean the assistant DAs input has been disregarded. The </span><a href="https://data.philadao.com/limitations.html"><span style="font-weight: 400;">data website</span></a><span style="font-weight: 400;"> acknowledges this limitation, stating, “</span><span style="font-weight: 400;">We cannot report on how our bail requests match or differ from bail assigned by a bail magistrate.”</span></p>
<p><span style="font-weight: 400;">According to Jones, bail continues to disproportionately impacted lower-income people and people of color. “We’re talking about poor people where sometimes, grandmothers are putting up their houses or families are hosting fish fries or taking up donations to post bail for their loved one,” added Jones.</span></p>
<p><span style="font-weight: 400;">Change can often be slow, and the Philadelphia Bail Fund continues to </span><a href="https://twitter.com/phillybailfund/status/1205245691729268739"><span style="font-weight: 400;">level criticism</span></a><span style="font-weight: 400;"> over Krasner’s current policy implementation. After Krasner’s election, JustLeadershipUSA and the </span><a href="https://www.phillybailfund.org/da-report"><span style="font-weight: 400;">Philadelphia Bail Fund</span></a><span style="font-weight: 400;"> called for him to go further by increasing the list of charges for which his assistant DAs won’t request bail and implementing the policies he promised to pursue. </span></p>
<p><span style="font-weight: 400;">In St. Louis County, for example, Bell </span><a href="https://bloximages.chicago2.vip.townnews.com/stlamerican.com/content/tncms/assets/v3/editorial/c/9d/c9d3b51a-145c-11e9-8245-cfc48d6090eb/5c3673d90c7cc.pdf.pdf"><span style="font-weight: 400;">identified specific felony classes</span></a><span style="font-weight: 400;"> where his staff must seek approval to request a cash bond, and cash bonds are no longer sought for misdemeanors. Jones, from JustLeadershipUSA, is pushing to ensure Krasner’s policies move in a similar direction.</span></p>
<p><b>Data and public integrity</b></p>
<p><span style="font-weight: 400;">Data isn’t simply informing policy directions; it’s also a tool that can be used to hold DAs accountable for their campaign promises and job performance. Krasner leads the charge in this area with an impressive </span><a href="https://data.philadao.com/index.html"><span style="font-weight: 400;">Public Data Dashboard</span></a><span style="font-weight: 400;">. “This site uses data to replace fear-driven fiction with fact. It replaces doubt with data to tell a true story that has not been told about crime, about public safety, about our people and about our city,” said Krasner in a </span><a href="https://medium.com/philadelphia-justice/video-test-1-ba9ad564e734"><span style="font-weight: 400;">video</span></a><span style="font-weight: 400;"> promoting the site. </span></p>
<p><span style="font-weight: 400;">Other progressive DAs are following Krasner’s model: Bell recently hired a data analyst, and in Massachusetts, although independent of Rollins’ office, a partnership across multiple organizations created </span><a href="https://www.courtwatchma.org/first-100-days.html"><span style="font-weight: 400;">Court Watch MA</span></a><span style="font-weight: 400;"> to assess Rollins’ first 100 days in office and to increase transparency.</span></p>
<p><span style="font-weight: 400;">The challenge for DAs like Rollins is staying data-driven in response to a public perception that demands seismic shifts in the face of one failure. Historically, one publicized failure can spur elected officials to overreact and impose new crime policies despite a diversion, parole, or rehabilitation program being successful overall. </span></p>
<p><span style="font-weight: 400;">Complaints from victims of crimes and/or their families are a common source of criticism which, when amplified in the media, add opposition to new policy directions. Depictions of a victim’s family advocating for lighter sentences occur less frequently, which is, in part, why </span><a href="https://www.npr.org/2019/10/03/766866875/brandt-jeans-act-of-grace-toward-his-brother-s-killer-sparks-a-debate-over-forgi"><span style="font-weight: 400;">Brandt Jean’s victim impact statement</span></a><span style="font-weight: 400;"> during the trial of the murderer of his brother, Botham Jean, went viral.</span></p>
<p><span style="font-weight: 400;">Another popular policy among progressive DAs is establishing integrity units. The most comprehensive integrity unit appears to be in Suffolk County under Rollins.</span></p>
<p><span style="font-weight: 400;">“We have conviction integrity. We have sentencing integrity. We have case integrity. And we have the law enforcement database,” explained Rollins. What she means by integrity is that her office evaluates if an innocent person is currently incarcerated, if a sentence was unfair, if a case was handled poorly and should result in additional training, of if certain law enforcement officers lack credibility. All of that information is included in automatic discovery for defense attorneys.</span></p>
<p><span style="font-weight: 400;">Krasner’s Conviction Integrity Unit includes conviction and sentencing integrity as well. His office also maintains a separate police misconduct database. In St. Louis, Bell is still working to establish his integrity unit, which required repurposing staff positions to find room in his budget. He said he expects his unit to be similar to that of Rollins, with whom his office has been in conversation.</span></p>
<p><span style="font-weight: 400;">These integrity units are vital because legislatures and governors can be uncooperative on the issue of exoneration. “A cop gets killed and all of a sudden, we’ve got a bunch of laws to put the clamps on parole,” said Hall of the ACLU of Massachusetts. “The minute someone is wrongfully convicted, the legislature doesn’t want to do anything.” Integrity units offer a path to exoneration without involving a state legislature or gubernatorial office.</span></p>
<p><span style="font-weight: 400;">Even with Krasner’s advances with his conviction integrity unit, including 11 exonerations since 2018, critics say he could be more transparent with information his office holds with regards to files from previous administrations. “</span><span style="font-weight: 400;">There are literally thousands of people impacted by the DA&#8217;s Office failure to disclose exculpatory evidence, fabricated testimony, and police corruption,” wrote </span><span style="font-weight: 400;">JustLeadershipUSA’s</span><span style="font-weight: 400;"> Jones via email. </span></p>
<p><span style="font-weight: 400;">Both Krasner and Kimberly Gardner in St. Louis drew media attention for barring some cops from serving as witnesses. Krasner’s </span><a href="https://www.inquirer.com/philly/news/crime/29-philly-officers-do-not-call-list-krasner-20180306.html"><span style="font-weight: 400;">“Do Not Call” list</span></a><span style="font-weight: 400;"> includes reasons why and cops get on the list for breaking the law and professional misconduct. Regardless, it is a strong stance, considering how closely their offices work with police officers. </span></p>
<p><span style="font-weight: 400;">However, most DAs exercise discretion and want to call credible witnesses during a trial. What sets Krasner and Gardner apart is the public nature of their announcements. Bell noted in a phone interview with </span><i><span style="font-weight: 400;">Toward Freedom</span></i><span style="font-weight: 400;"> that he agrees with the idea, although he has not made a similar public announcement.</span></p>
<p><span style="font-weight: 400;">Jones, of JustLeadershipUSA in Philadelphia, stated that all the cases in which cops were later deemed to be unsuitable witnesses by Krasner should be reviewed. Not only should DA staff be reassigned to review those old cases, says Jones, but information from these cases should be released to the public so individuals, families and nonprofits, like </span><a href="https://www.innocenceproject.org/"><span style="font-weight: 400;">The Innocence Project</span></a><span style="font-weight: 400;">, can take part in the review.</span></p>
<p><span style="font-weight: 400;">Inevitably, DAs have to balance their relationships with the police. If they too cozy with the police they will face criticism, as did Robert McCulloch for being soft on police witnesses during Darren Wilson’s grand jury hearing following the killing of Michael Brown. But efforts to hold police accountable, like Krasner and Gardner’s refusal to hear from certain police witnesses, will likely draw criticism from police unions, Republicans and police officials.</span></p>
<p><span style="font-weight: 400;">As he walks that thin line, Bell is visiting the 55 departments in St. Louis County to explain the new direction in policies and develop rapport with police departments. “We’ve created a law enforcement advisory committee with about 10-15 police chiefs from across the region where we meet with them consistently to talk about policy,” he explained. Bell also makes an effort for himself or a member of staff to be on the scene for every homicide to support the police investigation.</span></p>
<p><span style="font-weight: 400;">In Suffolk County, Rollins has established a separate Firearms Discharge Unit to investigate reports of police violence. That unit includes a retired superior court judge, a member of law enforcement from an outside jurisdiction, a community member with personal experience with homicide, and the former head of a homicide unit. Together, this team examines cases of police violence and puts forward a recommendation to Rollins.</span></p>
<p><span style="font-weight: 400;">Rollins’ law enforcement database tracks trends among police officers, an officer with multiple violations can be identified and flagged. Krasner’s office maintains a Police Misconduct Disclosure Database.</span></p>
<p><span style="font-weight: 400;">To date, Rollins and Krasner have pursued multiple cases of officer misconduct. “We inherited three officer-involved shootings from previous administrations when I took office that were several years old,” said Rollins in a phone interview with </span><i><span style="font-weight: 400;">Toward Freedom</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“We indicted one member of law enforcement…[I’m] confident this is the first time in Suffolk County with regards to officers shooting people that we have held them accountable when they didn’t meet their high burden of appropriate behavior that we believe crossed into criminal behavior.” </span></p>
<p><span style="font-weight: 400;">One police officer was indicted for lying </span><a href="https://www.suffolkdistrictattorney.com/press-releases/items/2019/5/13/boston-police-officer-indicted-for-misleading-shooting-investigation"><span style="font-weight: 400;">to police officers</span></a><span style="font-weight: 400;"> about an off-duty shooting, a state trooper was indicted for </span><a href="https://www.suffolkdistrictattorney.com/press-releases/items/2019/9/19/trooper-indicted-in-2018-shooting-on-i-93-south"><span style="font-weight: 400;">firing a semi-automatic weapon</span></a><span style="font-weight: 400;"> at an ATV operator, and there has not been a press release about an indictment for the third case. Rollins’ Firearm Discharge Unit meets regularly to review officer-involved shootings that have occurred since she took office.</span></p>
<p><span style="font-weight: 400;">Krasner has also pursued </span><a href="https://www.inquirer.com/news/ryan-pownall-philadelphia-police-murder-trial-delayed-larry-krasner-20200106.html"><span style="font-weight: 400;">officer-involved shooting cases</span></a><span style="font-weight: 400;">, making him the first DA in two decades to do so, according to the </span><i><span style="font-weight: 400;">Philadelphia Inquirer</span></i><span style="font-weight: 400;">. He has also pursued multiple </span><a href="https://medium.com/philadelphia-justice/district-attorneys-office-files-charges-against-two-philadelphia-police-officers-septa-worker-dc1f20247f7f"><span style="font-weight: 400;">less</span></a> <a href="https://medium.com/philadelphia-justice/release-district-attorneys-office-files-assault-false-report-charges-following-arrest-of-62324d931e3c"><span style="font-weight: 400;">severe</span></a> <a href="https://medium.com/philadelphia-justice/dao-update-on-commonwealth-v-carl-holmes-and-commonwealth-v-novice-sloan-a56a11eece0d"><span style="font-weight: 400;">cases</span></a><span style="font-weight: 400;"> against members of the police department. Unlike their predecessors, Krasner, Bell and Rollins appear to at least have that groundwork and be working to hold police accountable.</span></p>
<p><span style="font-weight: 400;">Community organizers and others interviewed by </span><i><span style="font-weight: 400;">Toward Freedom</span></i><span style="font-weight: 400;"> expressed overall satisfaction with their District Attorney&#8217;s progress, especially in such an ingrained system. However, there’s always more work to be done.</span></p>
<p><span style="font-weight: 400;">In addition to calls to further reduce the use of cash bail and to expanding the scope of his conviction integrity unit to review more cases, Krasner continues to face criticism with regard to his policies toward youth. According to Jones, Krasner’s office has not fully eliminated the practice of charging children as adults. “We’d like to see children treated as children in the criminal justice system and not as adults,” he told </span><i><span style="font-weight: 400;">Toward Freedom</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The ACLU of Missouri is currently preparing to publish data on Bell’s inaugural year. Sara Baker, policy director of the ACLU of Missouri, expressed alarm over an announcement to prosecute citations for fare evasions. But Bell explained that no prosecution has resulted out of an inability to pay a fare and that the announcement was to help establish an increased police presence to help with an uptick in violent crime on public transportation. </span></p>
<p><span style="font-weight: 400;">One of Bell’s biggest critics is </span><span style="font-weight: 400;">Michael Brown Sr.’s </span><a href="https://callnewspapers.com/wesley-bell-still-hasnt-responded-to-requests-to-reopen-ferguson-investigation/"><span style="font-weight: 400;">ongoing </span><span style="font-weight: 400;">protest</span></a><span style="font-weight: 400;"> against the lack of investigation into former police officer Darren Wilson’s grand jury hearing, which famously resulted in a decision not to indict him for the killing of Brown’s son. Bell’s office did not comment when pressed on this issue, and Michael Brown Sr. could not be reached for comment.</span></p>
<p><span style="font-weight: 400;">Rogers, of the Organization for Black Struggle in Missouri, petitioned for more transparency from Bell, especially concerning the progress of the Conviction Integrity Unit, “People need to know how things are going or if there’s some pushing and pulling the community can do as organizers,” said Rogers.</span></p>
<p><span style="font-weight: 400;">Over in Suffolk County, most of the feedback Rollins has received has been about staff adherence to her policies with regards to requesting cash bail and the content of briefs filed in appeals court. “It’s really hard to look in the mirror every day and say, ‘Was I a part of mass incarceration?’” said Rollins, speaking on the culture shift that needs to occur. Rollins’ 350 person office is a mix of staff she’s inherited and staff she’s hired herself. </span></p>
<p><span style="font-weight: 400;">“Her office has filed briefs that defends [police practices based on race] or say that those allegations of racism or racial disparities are not relevant,” said Hall. “And for someone who campaigned on having a more racially just DA’s office, that is inconsistent.” </span></p>
<p><span style="font-weight: 400;">In response, Rollins said she’s established a new procedure to eliminate briefs that contradict her office’s commitment to racial justice: weekly meetings with her chief of appeals to review any appeals with a race-based argument. “And if it’s that level of micromanaging that needs to happen… That is the level of commitment I have to make sure we’re getting this right,” she told </span><i><span style="font-weight: 400;">Toward Freedom.</span></i></p>
<p><span style="font-weight: 400;">Rollins and Bell see interfacing with the community as a part of their role as progressive prosecutors. Of the three, while Krasner does have the largest office, workload and constituency, his office was the only one to deny multiple requests for in-person, phone and email interviews.</span></p>
<p><b>Barriers to reform</b></p>
<p><span style="font-weight: 400;">Prosecutors wield tremendous power in their districts however there has been tremendous pushback to their initiatives. District Attorneys who try to work within the system can find their own staff slowing the implementation of reforms. That resistance justifies explains why Krasner ousted</span><a href="https://www.inquirer.com/philly/news/crime/larry-krasner-philly-da-firing-prosecutors-20180105.html-2"><span style="font-weight: 400;"> 10 percent of his staff after taking office</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Outside of a DA’s office, judges can accept or reject a prosecutor’s suggestions. In Philadelphia, judges have been blocking deals from Krasner’s office that would </span><a href="https://www.inquirer.com/philly/news/crime/krasner-juvenile-lifer-judge-rejecting-deals-20180406.html"><span style="font-weight: 400;">make some juvenile lifers immediately available for parole</span></a><span style="font-weight: 400;"> as part of a resentencing requirement from a Supreme Court verdict. In a more isolated case, </span><a href="https://www.inquirer.com/philly/news/crime/philadelphia-judge-anne-marie-coyle-special-prosecutor-appointment-larry-krasner-20180927.html"><span style="font-weight: 400;">a judge appointed a special prosecutor</span></a><span style="font-weight: 400;"> when Krasner’s office did not approve the filing of a motion to revoke probation after the accused’s recent arrest.</span></p>
<p><span style="font-weight: 400;">In Suffolk County, Rollins’ line prosecutors have been met with resistance from judges for enacting policies intended to reduce the case bail. Judges in Suffolk County have not just rejected the prosecutor’s request for no bail, they’ve chided prosecutors for following Rollins’ policy. In one instance, </span><a href="https://www.bostonglobe.com/video/2019/07/06/metro/judge-kelly-lectures-prosecutor-on-the-need-for-bail/?event=event25"><span style="font-weight: 400;">Judge Sally Kelly lectured</span></a><span style="font-weight: 400;"> an attorney about their adherence to the DA’s policy, essentially suggesting the prosecutor should not follow their supervisor’s policy.</span></p>
<p><span style="font-weight: 400;">“The bar and the judiciary, in general, have been overwhelmingly supportive of what we’re doing” in St. Louis, said Bell. Alternative treatment courts, including Drug, Veteran, DUI, and Mental Health courts have found support among the judiciary, according to Bell.</span></p>
<p><span style="font-weight: 400;">That’s not to say Missouri has been fully welcoming of Bell’s policies. The state legislature has tried to pass bills to undo his progress, such as </span><a href="https://www.house.mo.gov/billtracking/bills201/hlrbillspdf/4394H.01I.pdf"><span style="font-weight: 400;">House Bill No. 1900</span></a><span style="font-weight: 400;">, which would allow police to forward cases to the attorney general should a District Attorney refuse to file charges. </span></p>
<p><span style="font-weight: 400;">“Most of our legislators aren’t concentrated in cities, so some of these reforms probably seem odd to them,” said the ACLU’s Baker. “Or they don’t realize they do have deep support from the constituencies that passed them.”</span></p>
<p><span style="font-weight: 400;">Other barriers include media coverage of the impact of policies introduced by progressive prosecutors. Contrast coverage of Rollins by the </span><a href="https://www.bostonglobe.com/metro/2019/07/06/stopping-injustice-putting-public-risk-suffolk-rachael-rollins-tactics-spur-pushback/IFC6Rp4tVHiVhOf2t97bFI/story.html"><i><span style="font-weight: 400;">Boston Globe</span></i></a><span style="font-weight: 400;"> and </span><a href="https://www.themarshallproject.org/2019/10/24/the-kim-foxx-effect-how-prosecutions-have-changed-in-cook-county"><span style="font-weight: 400;">The Marshall Project’s coverage</span></a><span style="font-weight: 400;"> of Kim Foxx in Cook County. The </span><i><span style="font-weight: 400;">Globe</span></i><span style="font-weight: 400;"> cherry picked certain cases of 1,000 they reviewed to show specific instances where Rollins’ prosecutors declined to file charges, didn’t request bail or filed a lesser charge than they could have. The Marshall Project’s review contrasts with that approach as it shows, in aggregate, how many charges have been filed or dismissed when compared to Foxx’s predecessor for specific instances.</span></p>
<p><span style="font-weight: 400;">Individual cases can be illustrative, but they don’t always account for the larger issues at play. How counties chose to invest resources can be similarly distracting from larger trends. “It’s like Whack-A-Mole,” explained Hall, from the ACLU Massachusetts. “We could invest resources in dealing with one offender at a time or invest more resources in addressing societal ills, the structural issues that lead to this type of disorder and violence.”</span></p>
<p><b>Moving forward</b></p>
<p><span style="font-weight: 400;">Over the last 50 years, the US hired Assistant District Attorneys (ADAs) at a level that outpaced the crime rate. “Between 1972 and 1990, as crime went up sharply, we hire about 3,000 more line prosecutors… Between 1990 and 2007, as crime drops and as serious crime drops precipitously, we hire 10,000 more ADAs,” commented Dr. John Pfaff, on the University of Cincinnati’s Criminal Justice </span><a href="https://criminaljusticeofficehours.libsyn.com/dr-john-pfaff-locked-in-the-true-causes-of-mass-incarceration-and-how-to-achieve-real-reform"><span style="font-weight: 400;">Office Hours podcast</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Pfaff’s book </span><a href="https://books.google.com/books?hl=en&amp;lr=&amp;id=BirXCwAAQBAJ&amp;oi=fnd&amp;pg=PT7&amp;dq=Locked+In+John+Pfaff+The+True+Causes+of+Mass+Incarceration%E2%80%94and+How+to+Achieve+Real+Reform+&amp;ots=fTRu7mM9RR&amp;sig=DbQr63Kf8PmI_fzzvKoEFeBZ0oc#v=onepage&amp;q&amp;f=false"><i><span style="font-weight: 400;">Locked In</span></i></a><span style="font-weight: 400;">  shows that in 1990, when the US crime rate was peaking, there were 8.04 line prosecutors for every 100,000 people. In 2007, when the crime rate had dropped by 35 percent, there were 2.07 more line prosecutors per 100,000 people. And although the arrests per prosecutor dropped by a third, prison admissions per prosecutor stayed stable: in 1990, there were 25 admissions per prosecutor, and in 2007, there were 23.</span></p>
<p><span style="font-weight: 400;">The speed at which the courts move to exonerate and free the innocent does not match the speed of conviction. Thus, the simplest reform may be to shift more ADAs to integrity units to help review prior convictions and release the innocent from prison and stop hiring more. Bell’s office has begun to do so already, albeit due to budget constraints and not out of a desire to reduce the size of his staff.</span></p>
<p><span style="font-weight: 400;">“Most of the decarceration is being driven by more urban counties,” says Pfaff. While DAs in urban areas can significantly advance criminal justice reforms due to the percentage of the population, rural counties should not be overlooked in the decarceration movement.</span></p>
<p><span style="font-weight: 400;">For Rahsaan Hall, the reduction of a District Attorney’s footprint remains at the center of criminal justice reform. “Our perspective for this whole DA’s campaign was about reducing the footprint of the District Attorney’s office, reducing the amount of power they have and ceding it back to the community,” he said. “From an abolitionist perspective, if we are trying to tear down these systems, we don’t want to build up new systems that we have to tear down later.”</span></p>
<p><strong>Author Bio:</strong></p>
<p><i><span style="font-weight: 400;">Mark Manning is a freelance writer based in Philadelphia. His previous work can be found on <a href="http://generocity.org/philly">generocity.org/philly</a>.</span></i></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F&t=Progressive+prosecutors%2C+police+accountability%2C+and+decarceration', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Progressive+prosecutors%2C+police+accountability%2C+and+decarceration:&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F&media=https://towardfreedom.org/wp-content/uploads/2020/02/15270405614_88ac7349da_c-1.jpg&description=Progressive+prosecutors%2C+police+accountability%2C+and+decarceration', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Progressive%20prosecutors%2C%20police%20accountability%2C%20and%20decarceration&amp;body=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fprogressive-prosecutors-police-accountability-and-decarceration%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><h3 class="related-articles-header">Related Articles</h3><nav class="mh-post-nav mh-row clearfix">
<div class="mh-col-1-2">

						<a href="https://towardfreedom.org/story/the-tren-maya-and-the-remaking-of-mexicos-south-border/" title="The Tren Maya and the remaking of Mexico&#8217;s south">The Tren Maya and the remaking of Mexico&#8217;s south</a><br>
                        
					
						<a href="https://towardfreedom.org/story/worlds-oldest-asteroid-strike-in-australia-might-have-triggered-a-global-thaw/" title="World&#8217;s oldest asteroid strike in Australia might have triggered a global thaw">World&#8217;s oldest asteroid strike in Australia might have triggered a global thaw</a><br>
                        
					
						<a href="https://towardfreedom.org/story/an-interview-with-michael-kimble/" title="An Interview with Michael Kimble">An Interview with Michael Kimble</a><br>
                        </div>
<div class="mh-col-1-2">

					
						<a href="https://towardfreedom.org/story/against-fascism-in-india-in-solidarity-through-care/" title="Against fascism in India: In solidarity, through care">Against fascism in India: In solidarity, through care</a><br>
                        
					
						<a href="https://towardfreedom.org/story/world-court-finds-myanmar-in-violation-of-the-1948-genocide-convention/" title="World Court finds Myanmar in violation of 1948 Genocide Convention">World Court finds Myanmar in violation of 1948 Genocide Convention</a><br>
                        
					
						<a href="https://towardfreedom.org/story/antifa/" title="ANTIFA">ANTIFA</a><br>
                        
					</div>
</nav>
		</div>
			</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright Toward Freedom 2019		</p>
	</div>
</div>
<style type="text/css" media="screen"></style><script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/automatic-copyright-year/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/towardfreedom.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>