<!DOCTYPE html>
<html class="no-js mh-disable-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Ecuador: When #StayingAtHome Is Not an Option - Toward Freedom</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Domestic workers from a working class area of the city of Guayaquil describe their experiences navigating the coronavirus crisis."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ecuador: When #StayingAtHome Is Not an Option - Toward Freedom" />
<meta property="og:description" content="Domestic workers from a working class area of the city of Guayaquil describe their experiences navigating the coronavirus crisis." />
<meta property="og:url" content="https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/" />
<meta property="og:site_name" content="Toward Freedom" />
<meta property="article:section" content="Story" />
<meta property="article:published_time" content="2020-04-06T16:45:07+00:00" />
<meta property="article:modified_time" content="2020-04-06T16:48:39+00:00" />
<meta property="og:updated_time" content="2020-04-06T16:48:39+00:00" />
<meta property="og:image" content="https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM.jpeg" />
<meta property="og:image:secure_url" content="https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1001" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Domestic workers from a working class area of the city of Guayaquil describe their experiences navigating the coronavirus crisis." />
<meta name="twitter:title" content="Ecuador: When #StayingAtHome Is Not an Option - Toward Freedom" />
<meta name="twitter:image" content="https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://towardfreedom.org/#website","url":"https://towardfreedom.org/","name":"Toward Freedom","inLanguage":"en-US","description":"A progressive perspective on world events since 1952","potentialAction":[{"@type":"SearchAction","target":"https://towardfreedom.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/#primaryimage","inLanguage":"en-US","url":"https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM.jpeg","width":1280,"height":1001},{"@type":"WebPage","@id":"https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/#webpage","url":"https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/","name":"Ecuador: When #StayingAtHome Is Not an Option - Toward Freedom","isPartOf":{"@id":"https://towardfreedom.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/#primaryimage"},"datePublished":"2020-04-06T16:45:07+00:00","dateModified":"2020-04-06T16:48:39+00:00","author":{"@id":"https://towardfreedom.org/#/schema/person/8d8b9e038085252735705a257b5bee58"},"description":"Domestic workers from a working class area of the city of Guayaquil describe their experiences navigating the coronavirus crisis.","potentialAction":[{"@type":"ReadAction","target":["https://towardfreedom.org/story/ecuador-when-stayingathome-is-not-an-option/"]}]},{"@type":["Person"],"@id":"https://towardfreedom.org/#/schema/person/8d8b9e038085252735705a257b5bee58","name":"Kruskaya Hidalgo Cordero and Ana Mar\u00eda Morales","image":{"@type":"ImageObject","@id":"https://towardfreedom.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9af90815d3407b13c41ac8396bde00c2?s=96&d=mm&r=g","caption":"Kruskaya Hidalgo Cordero and Ana Mar\u00eda Morales"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Toward Freedom &raquo; Feed" href="https://towardfreedom.org/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8375864-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8375864-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/towardfreedom.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://towardfreedom.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://towardfreedom.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://towardfreedom.org/wp-content/plugins/newsletter/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/menubar/templates/Superfish/superfish.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/towardfreedom.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://towardfreedom.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://towardfreedom.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://towardfreedom.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://towardfreedom.org/?p=12582' />
<link rel="alternate" type="application/json+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8375864-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- WP Menubar 5.6.5: start CSS -->
<link rel="stylesheet" href="https://towardfreedom.org/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.6.5: end CSS -->
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://towardfreedom.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( https://towardfreedom.org/wp-includes/js/mediaelement/mejs-controls.svg); } .mif_wrap.mif_skin_11973 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_11973 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_11973 .mif_header_main { display: none; } .mif_wrap.mif_skin_11973 .mif_posts { display: block; } .mif_wrap.mif_skin_11973 .mif_followers { display: block; } .mif_wrap.mif_skin_11973 .mif_bio { display: block; } .mif_wrap.mif_skin_11973 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_11973 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_11973 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_11973 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_11973 .mif_header_main .mif_posts,.mif_wrap.mif_skin_11973 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_11973 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_11973 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_11973 .mif_header_main, .mif_wrap.mif_skin_11973 .mif_header_main .mif_posts, .mif_wrap.mif_skin_11973 .mif_header_main .mif_followers, .mif_wrap.mif_skin_11973 .mif_header_main .mif_bio, .mif_wrap.mif_skin_11973 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_11973 .mif_fulls .icon, .mif_wrap.mif_skin_11973 .mif_single:hover .mif_fulls .icon,
                 .mif_wrap.mif_skin_11973 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_11973 .mif_single .mif_overlay, .mif_wrap.mif_skin_11973 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_11973 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_11973 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_11975 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_11975  .efbl_likes,  .efbl_feed_wraper.efbl_skin_11975  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_11975 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_11975 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {margin-right: 0px; }</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-12582 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left  clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top mh-col-2-3 clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://towardfreedom.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</aside>
							<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-8635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8635"><a href="https://towardfreedom.org">Home</a></li>
<li id="menu-item-8678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8678"><a href="https://towardfreedom.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://towardfreedom.org/mission/">Mission</a></li>
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://towardfreedom.org/who-we-are/">Who We Are</a></li>
	<li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="https://towardfreedom.org/toward-freedom-history/">TF History</a></li>
	<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9625"><a href="https://towardfreedom.org/submissions/">Submissions</a></li>
	<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9623"><a href="https://towardfreedom.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9624"><a href="http://www.theinvestigativefund.org/about/special-funds/h-d-lloyd-fund-for-investigative-journalism/">Lloyd Investigative Fund</a></li>
<li id="menu-item-9619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9619"><a href="https://towardfreedom.org/donate/">Donate</a></li>
<li id="menu-item-9769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9769"><a href="https://towardfreedom.org/subscribe-to-newsletter/">Subscribe to Newsletter</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-9538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9538"><a href="https://www.facebook.com/Toward-Freedom-122466425961/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9539"><a href="https://twitter.com/TowardFreedom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://towardfreedom.org/" title="Toward Freedom" rel="home">
<h2 class="mh-header-title">Toward Freedom</h2>
<h3 class="mh-header-tagline">A progressive perspective on world events since 1952</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>

	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-category-nav-container"><ul id="menu-category-nav" class="menu"><li id="menu-item-11804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11804"><a href="https://towardfreedom.org/category/story/investigations/">Our Investigations</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="https://towardfreedom.org/category/story/archives/africa-archives/">Africa</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8658"><a href="https://towardfreedom.org/category/story/archives/americas/">Americas</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://towardfreedom.org/category/story/archives/asia-archives/">Asia</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://towardfreedom.org/category/story/archives/europe/">Europe</a></li>
<li id="menu-item-8659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8659"><a href="https://towardfreedom.org/category/story/archives/middle-east/">Middle East</a></li>
<li id="menu-item-11805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11805"><a href="https://towardfreedom.org/category/reviews/">Reviews</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
														</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-12582" class="post-12582 post type-post status-publish format-standard has-post-thumbnail hentry category-americas category-story">
	<header class="entry-header clearfix"><h1 class="entry-title">Ecuador: When #StayingAtHome Is Not an Option</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/kruskaya-hidalgo-cordero-and-ana-maria-morales/">Kruskaya Hidalgo Cordero and Ana María Morales</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2020/04/">April 6, 2020</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/kruskaya-hidalgo-cordero-and-ana-maria-morales/">Kruskaya Hidalgo Cordero and Ana María Morales</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/archives/americas/" rel="category tag">Americas</a>, <a href="https://towardfreedom.org/category/story/" rel="category tag">Story</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><em><span style="font-weight: 400;">This essay was first published in Spanish and Portuguese by </span></em><a href="http://revistaamazonas.com"><span style="font-weight: 400;">Revista Amazonas</span></a><em><span style="font-weight: 400;"> on April 1. <a href="https://www.revistaamazonas.com/2020/04/01/cuando-quedateencasa-no-es-una-opcion-una-lectura-feminista-de-la-reproduccion-social-de-la-vida-en-la-pandemia/">Click here</a> to read the original. Ecuador has been the South American country hardest hid by the coronavirus, with the majority of cases in the province of Guayas. Quarantine measures declared by the government of Lenin Moreno prohibit travel, including by car, until the end of April, with the exception of workers deemed essential and emergencies. According to Johns Hopkins University, on April 6, 2020, Ecuador had 3,646 confirmed <a href="https://coronavirus.jhu.edu/map.html">cases</a> of coronavirus, of which 180 patients have perished.</span></em></p>
<p>•</p>
<p><span style="font-weight: 400;">“There are many people here who live off their daily earnings […] they are disobeying [government] guidelines because they have daily needs and the government has not responded. People are going to starve to death in their homes if they’ve got nothing to eat,” says Maricruz as she narrates the situation faced by thousands in Ecuador due to the health emergency. </span></p>
<p><span style="font-weight: 400;">The pandemic is aggravating already existing social gaps, revealing that to #StayAtHome is a class privilege, as a significant proportion of the Ecuadorian population works in the informal sector, outside any social protection system, living off their day-to-day work. When need</span> <span style="font-weight: 400;">arises, you </span><i><span style="font-weight: 400;">must</span></i><span style="font-weight: 400;"> leave your house to make some money, even if it means risking contagion. In Ecuador, thousands of families depend on this type of work, which cannot occur during a period of quarantine. The government has not generated public policies to respond to this social crisis and protect these workers, turning its back on thousands of Ecuadorians.</span></p>
<figure id="attachment_12583" aria-describedby="caption-attachment-12583" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-12583" src="https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM-1024x801.jpeg" alt="" width="1024" height="801" srcset="https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM-1024x801.jpeg 1024w, https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM-300x235.jpeg 300w, https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM-768x601.jpeg 768w, https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-12583" class="wp-caption-text">&#8220;We are the threads that sustain life.&#8221; Image by Pilar Emitxin, used with permission.</figcaption></figure>
<p><span style="font-weight: 400;">Ecuador, a relatively small country in terms of population, at least compared with the rest of the continent, is the country with the second-highest number of confirmed cases of coronavirus in Latin America. Three quarters of these cases are in the coastal Province of Guayas. Isla Trinitaria is located south of Guayaquil, the capital of Guayas, and is home to the women we interviewed for this piece. It was born as a working-class urban settlement that has witnessed a gradual increase in its population. </span></p>
<p><span style="font-weight: 400;">Isla Trinitaria is surrounded by the sea, feeding into the Estero Salado</span> <span style="font-weight: 400;">estuary, it is also a place of great cultural diversity. However, a significant amount of its population lives in poverty. The island has minimal access to basic services and is home to crowded informal housing settlements of substandard quality. In the 1960s, clientelist politicians offered privately owned vacant lands in exchange for votes, these lands were later invaded by new residents. Today, island residents have organized themselves into cooperatives. In 2010, when the last census was taken, Isla Trinitaria was home to a total of 21,074 families. </span></p>
<p><span style="font-weight: 400;">In Guayaquil, people are facing the virus in the context of a 30 per cent reduction in national health budget over the previous year. It is difficult to imagine how many less hospital beds, medical supplies, and health staff these cuts imply? Guayaquil maintains racist and mafia-like politics, in which mayors have excelled at biopolitical and necropolitical management: some lives are worth saving and caring for, others are to be discarded. </span></p>
<p><span style="font-weight: 400;">The municipal authority has focused on creating “beautiful spaces” for the enjoyment of foreign tourism and middle- and upper-class people. Meanwhile, it fences off –and even hides– the working-class urban settlements, to which no resources are allocated. With this pandemic, the local government has decided to deploy securitization and militarize the city; however, said militarization seems to apply mainly to the most precarious sectors. “The virus acts in accordance to our image, it simply replicates and extends to the whole population, to the mainstream biopolitic and necropolitic that was already in place in the country,” as Paul B. Preciado </span><a href="https://elpais.com/elpais/2020/03/27/opinion/1585316952_026489.html"><span style="font-weight: 400;">writes</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Ofer the last few days, there have been countless </span><a href="https://twitter.com/inredh1/status/1242962969077657603?s=21"><span style="font-weight: 400;">reports</span></a><span style="font-weight: 400;"> of human rights abuses committed by police and </span><a href="https://www.primicias.ec/noticias/sociedad/militares-cuatro-cantones-guayas/"><span style="font-weight: 400;">military personnel</span></a><span style="font-weight: 400;">. Homeless people as well as those living in urban settlements have been beaten, forced to eat raw meat, have had their heads forcibly shaved, their faces slashed as “punishment” for not abiding by the mandatory curfew. Historically speaking, militarization increases sexual abuse and rape against women. There is no doubt that these measures reflect the racist, colonial, and classist policies of the Ecuadorian state. </span></p>
<p><span style="font-weight: 400;">The shortage of basic services of the most precarious areas of Guayaquil like Isla Trinitaria, Monte Sinai, Sociovivienda, and Nueva Prosperina, come in the wake of the human rights abuses. “Here in Guayaquil, we get our water cut off constantly, especially in the poorer neighborhoods. You never see it happen to the wealthy. But here there’s always shortages,” according to Maricruz.</span></p>
<p><span style="font-weight: 400;">This article is based on the experiences of Lenny, Maricruz, and Jaqueline, three members of the National Union of Remunerated Domestic Workers and Related Activities (UNTHA). During the past few weeks, they have been monitoring the situation of their colleagues, who are also paid domestic workers. They shared with us the examples of women who continue to work indoors even as their bosses refuse to take the necessary safety precautions, like wearing masks. They spoke of colleagues who have stopped working but who have yet to receive payment for the first two weeks of March during which they did work. “The day my sister went [to work] one of the bosses told her he was sick, she works in like four different houses and he was sick. They didn’t warn her not to come in, which is completely irresponsible,&#8221; said Jacqueline, another of the women we interviewed.</span></p>
<p><span style="font-weight: 400;">From a feminist perspective we defend life in all its dimensions. Our discussions and contributions revolve around placing life at the center of everything. Based on this idea, we explicitly name some of the activities that allow for life: food and access to it, health, decent housing and without a doubt, care and protection. At the same time, humanity must enjoy and exercise the right to education, well-paid work, and free time for leisure and recreation. These actions are all part of a chain of interdependence that does not manifest evenly throughout all parts of society. The middle and upper classes can cover part of this chain of survival by paying other people to take on the care work, the housework and, as is very clear in the context of this pandemic, they can pay others to buy and deliver food for them through digital platforms.</span></p>
<p><span style="font-weight: 400;">What motivates us to write this text is our shared urge to highlight what happens in peripheral contexts, where one is not born with rights, where many live day-to-day. Living “day-to-day&#8221; means that one lives off sales or services performed daily, such as selling water by the roadside, working three times a week washing clothes, watching over parked cars on the street, sewing in a workshop and earning by item, or working in construction. This condition implies a precariousness of life and in the current context, it represents a permanent quest for survival. In Ecuador, 46 per cent of the population work in the </span><a href="https://www.ecuadorencifras.gob.ec/documentos/web-inec/EMPLEO/2018/Marzo-2018/032018_Presentacion_M_Laboral.pdf"><span style="font-weight: 400;">informal sector</span></a><span style="font-weight: 400;">, which </span><a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/empleo-informal-poblacion-ecuador"><span style="font-weight: 400;">represents</span></a> <a href="https://www.cordes.org/publicacion/opina/2020/Enero/Las%20cifras%20de%20empleo,%20consistentes%20con%20el%20mal%20desempeno%20economico.pdf"><span style="font-weight: 400;">approximately</span></a><span style="font-weight: 400;"> three million people. The majority of these folks currently have problems resolving a vital need: feeding themselves and their families.</span></p>
<p><span style="font-weight: 400;">According to Lenny:</span></p>
<blockquote><p><span style="font-weight: 400;">Our coworkers are at home, but there is no money. For example, our colleagues who used to wash clothes and clean houses daily, they didn’t have social security and are even worse off, they live day-to-day. People who own a hairdressing salon now don&#8217;t even have enough to eat&#8230; I don&#8217;t know how these people are enduring, for them the situation is even more critical, and more so with children. Our migrant coworkers are still at their employers’ homes, working indoors and taking care of older adults. Venezuelan migrants are working indoors.</span></p></blockquote>
<p><span style="font-weight: 400;">These testimonies reflect the subsistence conditions of &#8220;living day-to-day,&#8221; conditions which are submerged in precariousness, and which are the product of historical social inequality where wealth is concentrated in the hands of few; a concentration of wealth which is at once colonial, patriarchal and capitalist. But Lenny, Maricruz and Jaqueline’s perspectives, analysis and complaints also demonstrate the complexity of care and its nuances. </span></p>
<p><span style="font-weight: 400;">They represent domestic workers, and among their concerns are the survival of their families as well as the responsibilities they have in their homes, as do most women, responsibilities which in many cases have increased following self-isolation. This raises even more questions: Who takes care of the women, the caretakers, the workers? Who takes care of the women who are heads of household when they are sick and can’t take a break from treatment? What about people who cannot live without someone overseeing their care? How are migrant women, who are primarily Venezuelan, facing the crisis? If they get sick, who cares for them? Who sends remittances to those families whose subsistence depends on the money coming in from their family or friends in Ecuador?</span></p>
<p><span style="font-weight: 400;">It is in this context that precarity spreads through the neighborhood. “People who had resources were able to provide themselves with food, but what of those who don&#8217;t have money to buy any? That&#8217;s the inequality that exists today,” said Lenny. The difficulties of surviving a quarantine with hunger and without resources become clear. “There are people who sell things like nail clippers, fruits, and water. Those people are now at home. They would earn their $5-6 working a full day, just enough to provide food. There are families in which each family member works: the mother, her four daughters, and her husband too. They are street vendors, selling water and juice. But now they have no income,” said Lenny.</span></p>
<p><span style="font-weight: 400;">On March 30</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;">, 2,302 confirmed cases of coronavirus were reported in Ecuador. More than half, or 1,615 of these cases were located in the province of Guayas. While the government reports that 60 people have died from the virus, funeral homes in Guayaquil have stated that crematoriums are over capacity. Various media and civil society groups say that the death toll is much higher and accuse the government of hiding the real data. There is no transparency in the information that the government transmits to the population, masking the magnitude of the crisis. </span></p>
<p><span style="font-weight: 400;">“Did you see the news about the dead? Of the morgues where the dead were piled on top of each other? They&#8217;ve been doing that for some time now! The men who took those photos have already been fired. But now it’s being said that the state will charge $1,600 for cremation services. A neighbor did not know how to get his dad out. He [said] they were asking for $1,200 dollars to have his father cremated,”  said Lenny.</span></p>
<p><span style="font-weight: 400;">Lenny&#8217;s testimony is devastating. Just as we demand decent lives, we must now also fight for decent deaths. We know of cases where families in Guayaquil have had difficulty finding the bodies of their loved ones. They are forced to go back and forth between the funeral home and crematorium, all the while somehow coming up with the money needed for a coffin or for cremation. There was one case in particular in which a family successfully acquired a coffin as well as the money for the cremation, but when they arrived at the morgue, the body was nowhere to be found. </span></p>
<p><span style="font-weight: 400;">Meanwhile, the government has announced the digging of a </span><i><span style="font-weight: 400;">mass grave</span></i><span style="font-weight: 400;"> in Guayaquil due to the number of fatalities. It is impossible to truly assess what the digging of a mass grave implies! In Latin America, those two words together are the echo of the crimes against humanity perpetrated by dictatorial and democratic regimes that we have endured for generations. From those times we’ve learned about the dignity of life and death, and been haunted by the specter of repression. Who will manage this mass grave? What bodies will be deposited into the pit? Will the mass grave serve to hide the crimes of the military and police forces? Is it bodies that do not matter that will be thrown into oblivion?</span></p>
<p><span style="font-weight: 400;">In addition to the death and lies of the central government, there is also the indolence and the whirlwind of the market. When shortages began, so did rampant price hikes. The population is asked to take precautions by wearing masks and gloves and by using antibacterial gels and disinfectants, but none of these products are provided for free, not even to those who earn less than the cost of one mask in a full day of work. People must buy masks and gloves in supermarket chains and pharmacies that get richer every day thanks to the pandemic. People are also asked to buy supplies which are no longer available in public hospitals and which are sold out in stores. </span></p>
<p><span style="font-weight: 400;">Maricruz’s testimony reveals how social inequality is the true pandemic: </span></p>
<blockquote><p><span style="font-weight: 400;">Near my house they sell masks, and I asked how much the box was worth. It used to cost $5 and now it’s being sold for $30. How can they mark up the prices! An employee there explains that it’s because manufacturers are also marking up the prices. I mean, if before we didn’t buy it at $5, even less now that it costs $30. This is just like our education system. Here in Ecuador, a book is worth $35. So how is a great deal of the population going to pay for that book? How will they receive a decent education? If these things are available, they should be accessible for people.</span></p></blockquote>
<p><span style="font-weight: 400;">But the masks, gloves, and gel are not only lacking for families in Isla Trinitaria. Public hospitals have been abandoned. On March 24</span><span style="font-weight: 400;">th </span><span style="font-weight: 400;">the government of Ecuador decided to </span><a href="http://www.katiuskaking.com/2020/03/24/el-pago-de-los-bonos-2020/"><span style="font-weight: 400;">pay the external debt</span></a><span style="font-weight: 400;">, disbursing $324 million, all the while refusing to disburse new funds to supply the public health system. In our interview, Lenny mentioned conditions of the workers in the health sector:</span></p>
<blockquote><p><span style="font-weight: 400;">The doctors are scared because they’re human beings. They don’t have the equipment and they don’t have the medicine. In the health centers of Daule, they say there is no one. People are lining up outside the health centers and they have no one to attend to them. Most health centers are abandoned because they have no pills&#8230; We must disseminate this information: nurses, doctors, and stretcher bearers are completely unprotected, putting their families at risk, as the pandemic continues.</span></p></blockquote>
<p><span style="font-weight: 400;">Biopolitics and necropolitics operate on multiple dimensions. That is evident in the difficulty people of Isla Trinitaria experience when trying to obtain any type of food at the same price as before. It is evident in the fear of water shortages, and in warnings of police and military abuse in the neighborhood. Fear spreads, and it is difficult to find relief when health centers have collapsed and physical solidarity is feared due to contagion. Who’s thought of the </span><i><span style="font-weight: 400;">chamberos</span></i><span style="font-weight: 400;">, the youth who live from garbage collection? Do they exist to the rest of the world or are they part of this politics of abandonment?</span></p>
<p><span style="font-weight: 400;">In the same manner that we describe a chain of interdependence of life, we propose to think about a chain of interdependence of capital. We start from the domestic space and its unpaid work, which is mostly carried out by women. Household chores, care, and affection sustain survival and economies, but are made invisible. In the chain of capital economic and natural resource exploitation exist alongside the deterioration and gradual indebtedness of countries and their citizens. This is the dynamic that reduces budgets for healthcare. This is the dynamic that prevails, one that does not choose life but rather favors accumulation, prioritizing the market before everyone else. Now we ask ourselves whether they see lives or just disposable bodies.</span></p>
<p><b>Survival Strategies in the Face of a Pandemic</b></p>
<p><span style="font-weight: 400;">In Isla Trinitaria, families are combining so as to live together in a single house: grandparents, parents, children, uncles and aunts, and in-laws joining efforts to share food and support each other. People are organizing donation centers for those who have the least; for those families who depend on day labor and need to eat, attend to a health concern, or to care for someone with the virus. However, the precariousness of the situation worsens with each passing day and with the extension of the quarantine measures. &#8220;We have not lacked bread and we’re eating only twice a day,&#8221; said Jaqueline from her home. And thus, families are forced to ration their food a little more each day.</span></p>
<p><span style="font-weight: 400;">This text, built from multiple voices, is a shared effort to express the collective rage, indignation, and helplessness that we feel; so that we can turn away from despair. We have found ourselves at the crossroads between our words and hope, with a network that we continue to weave in order to cope with our quotidian affections. We are brought together by a collective writing exercise meant to bring attention to the situation lived in Isla Trinitaria, and in particular by domestic workers under quarantine. </span></p>
<p><span style="font-weight: 400;">But amid the pain, anxiety, loneliness, and fear, this coming together is about rethinking community survival strategies that have arisen during the pandemic, to use, as Preciado </span><a href="https://elpais.com/elpais/2020/03/27/opinion/1585316952_026489.html"><span style="font-weight: 400;">writes</span></a><span style="font-weight: 400;">, &#8220;the time and strength of confinement to study the traditions of minority struggle and resistance movements that have helped us survive this far.&#8221; In the Ecuadorian context these resistances have been forged by the Indigenous nations for centuries; they are resistances that marginalized groups have generated in the midst of social inequality; they are resistances that women constantly weave to be able to survive in a patriarchal society that kills us daily.</span></p>
<p><span style="font-weight: 400;">Faced with an upsurge of sexist violence, hunger that plagues the most at-risk communities, the general uncertainty, bio-surveillance as we are confined to our houses, the militarization of public spaces, death in total solitude, or the living with the body of a deceased family member for days until it is picked up, we demand the government take the necessary steps to adequately </span><a href="https://lavoragine.net/cuidados-para-el-pueblo-parlamento-mujeres/"><span style="font-weight: 400;">care</span></a><span style="font-weight: 400;"> for its people. We demand dignity. Not only certain lives matter. We stress that all of our lives matter! Members of the UNTHA demand their jobs be valued, as they haven’t been until now. </span></p>
<p><span style="font-weight: 400;">On Saturday March 14</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;">, with the national quarantine already in place, a wedding was held in Samborondón, a canton located within the province of Guayas on the outskirts of the city Guayaquil. Samborondón is one of the richest places in the entire country. Ecuadorian elites care little about the pandemic and the lives of working-class people who made their event possible. How many people were hired for gardening, flower arranging, cleaning, cooking, and for the transportation to host such an event? </span></p>
<p><span style="font-weight: 400;">Workers exposed themselves to contagion because of the irresponsibility of people with money, many of whom had just returned from their vacations in Europe. “The workers should be taken care of. We realized this pandemic affects not only the workers but also the employers, and we as the working class have been affected because it all starts with them. The worker is a fundamental part of society and needs to be taken care of. For a long time now this work has not been valued but we have sustained this country,” said Lenny.</span></p>
<p><span style="font-weight: 400;">The government of Ecuador must assume its role and not let people die from hunger or from COVID-19. Working class agricultural families feed 70 per cent of the Ecuadorian population. These are people who continue to work the land in a time of pandemic in order to feed the entire country. The government should manage the direct purchase of products from these farmers and stop encouraging citizens to buy from multimillion-dollar supermarket chains that get richer by the day at the expense of the people. </span></p>
<p><span style="font-weight: 400;">Furthermore, the government must ensure decent living conditions for the entire population. In the period of quarantine, the Government must provide a basic income to families who live from informal work or who have been laid off and are out of resources.  Only these measures will make it possible for these, who are the majority of the population, to be able to #StayAtHome too. We are unwilling to let the working class be the one which bears and sustains the brunt of this crisis as well. </span></p>
<p><em><span style="font-weight: 400;">Translated by Hampatu Aya Moyano Condía &amp; Diana Córdova Aráuz.</span></em></p>
<p><b>Author Bios:</b></p>
<p><span style="font-weight: 400;">Kruskaya Hidalgo Cordero is a feminist researcher and activist. Her research topics are decolonial methodologies, borderland identities and feminist economics. Contact her at sonokrus AT gmail DOT com or follow her on twitter </span><a href="https://twitter.com/KruskayaHC"><span style="font-weight: 400;">@KruskayaHC</span></a><span style="font-weight: 400;">. Ana María Morales is a</span> f<span style="font-weight: 400;">eminist anthropologist and co-editor of </span><i><span style="font-weight: 400;">Revista Amazonas</span></i><span style="font-weight: 400;">. Her email is anamoralest AT gmail DOT com. Kruskaya and Ana María are part of the Plurinational and Popular Parliament of Feminist Organizations of Ecuador.</span></p>
<p>&nbsp;</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F&t=Ecuador%3A+When+%23StayingAtHome+Is+Not+an+Option', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ecuador%3A+When+%23StayingAtHome+Is+Not+an+Option:&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F&media=https://towardfreedom.org/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-8.08.49-PM.jpeg&description=Ecuador%3A+When+%23StayingAtHome+Is+Not+an+Option', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Ecuador%3A%20When%20%23StayingAtHome%20Is%20Not%20an%20Option&amp;body=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fecuador-when-stayingathome-is-not-an-option%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><h3 class="related-articles-header">Related Articles</h3><nav class="mh-post-nav mh-row clearfix">
<div class="mh-col-1-2">

						<a href="https://towardfreedom.org/story/how-coronavirus-threatens-the-seasonal-farmworkers-at-the-heart-of-the-us-food-supply/" title="How coronavirus threatens the seasonal farmworkers at the heart of the US food supply">How coronavirus threatens the seasonal farmworkers at the heart of the US food supply</a><br>
                        
					
						<a href="https://towardfreedom.org/story/why-coronavirus-in-jail-should-concern-all-of-us/" title="Why Coronavirus in Jail Should Concern All of Us">Why Coronavirus in Jail Should Concern All of Us</a><br>
                        
					
						<a href="https://towardfreedom.org/story/colombian-cannabis-proponents-seek-to-avoid-bloody-mistakes-from-the-past/" title="Colombian cannabis proponents seek to avoid bloody mistakes from the past">Colombian cannabis proponents seek to avoid bloody mistakes from the past</a><br>
                        </div>
<div class="mh-col-1-2">

					
						<a href="https://towardfreedom.org/story/egypt-prisons-in-the-time-of-covid-19/" title="Egypt: Prisons in the time of COVID-19">Egypt: Prisons in the time of COVID-19</a><br>
                        
					
						<a href="https://towardfreedom.org/story/jeen-paam-or-the-illness-of-fire/" title="Jëën pä’äm, the illness of fire">Jëën pä’äm, the illness of fire</a><br>
                        
					
						<a href="https://towardfreedom.org/story/china-must-stimulate-the-economy-sustainably-after-coronavirus/" title="China must stimulate the economy sustainably after coronavirus">China must stimulate the economy sustainably after coronavirus</a><br>
                        
					</div>
</nav>
		</div>
			</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright Toward Freedom 2019		</p>
	</div>
</div>
<style type="text/css" media="screen"></style><script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/automatic-copyright-year/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/towardfreedom.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>