<!DOCTYPE html>
<html class="no-js mh-disable-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Decriminalize survival, defund and abolish police - Toward Freedom</title>
	<meta name="description" content="Sex workers have never counted on cops. Let’s learn from their safety tactics." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Decriminalize survival, defund and abolish police - Toward Freedom" />
	<meta property="og:description" content="Sex workers have never counted on cops. Let’s learn from their safety tactics." />
	<meta property="og:url" content="https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/" />
	<meta property="og:site_name" content="Toward Freedom" />
	<meta property="article:published_time" content="2020-07-03T14:00:54+00:00" />
	<meta property="article:modified_time" content="2020-07-02T14:01:11+00:00" />
	<meta property="og:image" content="https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://towardfreedom.org/#website","url":"https://towardfreedom.org/","name":"Toward Freedom","description":"A progressive perspective on world events since 1952","potentialAction":[{"@type":"SearchAction","target":"https://towardfreedom.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/#primaryimage","inLanguage":"en-US","url":"https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c.jpg","width":800,"height":450,"caption":"A sex worker at a demonstration on International Women's Day in 2017. Photo: Carol Leigh Scarlot Harlot. Used under a Creative Commons license."},{"@type":"WebPage","@id":"https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/#webpage","url":"https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/","name":"Decriminalize survival, defund and abolish police - Toward Freedom","isPartOf":{"@id":"https://towardfreedom.org/#website"},"primaryImageOfPage":{"@id":"https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/#primaryimage"},"datePublished":"2020-07-03T14:00:54+00:00","dateModified":"2020-07-02T14:01:11+00:00","author":{"@id":"https://towardfreedom.org/#/schema/person/d7fb21258a30c6072d8e13f7bcd25a9e"},"description":"Sex workers have never counted on cops. Let\u2019s learn from their safety tactics.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://towardfreedom.org/story/decriminalize-survival-defund-and-abolish-police/"]}]},{"@type":["Person"],"@id":"https://towardfreedom.org/#/schema/person/d7fb21258a30c6072d8e13f7bcd25a9e","name":"Mike Ludwig","image":{"@type":"ImageObject","@id":"https://towardfreedom.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ee20ef90031c52d8920068b8028c2e7f?s=96&d=mm&r=g","caption":"Mike Ludwig"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Toward Freedom &raquo; Feed" href="https://towardfreedom.org/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8375864-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8375864-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/towardfreedom.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://towardfreedom.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://towardfreedom.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://towardfreedom.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://towardfreedom.org/wp-content/plugins/newsletter/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://towardfreedom.org/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/menubar/templates/Superfish/superfish.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/towardfreedom.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/towardfreedom.org\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://towardfreedom.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://towardfreedom.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://towardfreedom.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://towardfreedom.org/?p=12820' />
<link rel="alternate" type="application/json+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://towardfreedom.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8375864-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- WP Menubar 5.6.5: start CSS -->
<link rel="stylesheet" href="https://towardfreedom.org/wp-content/plugins/menubar/templates/Basic_46/b-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.6.5: end CSS -->
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://towardfreedom.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( https://towardfreedom.org/wp-includes/js/mediaelement/mejs-controls.svg); } .mif_wrap.mif_skin_11973 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_11973 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_11973 .mif_header_main { display: none; } .mif_wrap.mif_skin_11973 .mif_posts { display: block; } .mif_wrap.mif_skin_11973 .mif_followers { display: block; } .mif_wrap.mif_skin_11973 .mif_bio { display: block; } .mif_wrap.mif_skin_11973 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_11973 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_11973 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_11973 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_11973 .mif_header_main .mif_posts,.mif_wrap.mif_skin_11973 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_11973 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_11973 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_11973 .mif_header_main, .mif_wrap.mif_skin_11973 .mif_header_main .mif_posts, .mif_wrap.mif_skin_11973 .mif_header_main .mif_followers, .mif_wrap.mif_skin_11973 .mif_header_main .mif_bio, .mif_wrap.mif_skin_11973 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_11973 .mif_fulls .icon, .mif_wrap.mif_skin_11973 .mif_single:hover .mif_fulls .icon,
                 .mif_wrap.mif_skin_11973 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_11973 .mif_single .mif_overlay, .mif_wrap.mif_skin_11973 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_11973 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_11973 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_11973 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_11975 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_11975  .efbl_likes,  .efbl_feed_wraper.efbl_skin_11975  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_11975 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_11975 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_11975 .efbl_header, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_11975 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_11975 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_11975 .efbl_fb_story#efblcf {margin-right: 0px; }</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-12820 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left  clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top mh-col-2-3 clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<aside class="mh-header-search mh-header-search-top">
								<form role="search" method="get" class="search-form" action="https://towardfreedom.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</aside>
							<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-8635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8635"><a href="https://towardfreedom.org">Home</a></li>
<li id="menu-item-8678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8678"><a href="https://towardfreedom.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9620"><a href="https://towardfreedom.org/mission/">Mission</a></li>
	<li id="menu-item-9621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9621"><a href="https://towardfreedom.org/who-we-are/">Who We Are</a></li>
	<li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="https://towardfreedom.org/toward-freedom-history/">TF History</a></li>
	<li id="menu-item-9625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9625"><a href="https://towardfreedom.org/submissions/">Submissions</a></li>
	<li id="menu-item-9623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9623"><a href="https://towardfreedom.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-9624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9624"><a href="http://www.theinvestigativefund.org/about/special-funds/h-d-lloyd-fund-for-investigative-journalism/">Lloyd Investigative Fund</a></li>
<li id="menu-item-9619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9619"><a href="https://towardfreedom.org/donate/">Donate</a></li>
<li id="menu-item-9769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9769"><a href="https://towardfreedom.org/subscribe-to-newsletter/">Subscribe to Newsletter</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-9538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9538"><a href="https://www.facebook.com/Toward-Freedom-122466425961/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9539"><a href="https://twitter.com/TowardFreedom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://towardfreedom.org/" title="Toward Freedom" rel="home">
<h2 class="mh-header-title">Toward Freedom</h2>
<h3 class="mh-header-tagline">A progressive perspective on world events since 1952</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>

	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-category-nav-container"><ul id="menu-category-nav" class="menu"><li id="menu-item-11804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11804"><a href="https://towardfreedom.org/category/story/investigations/">Our Investigations</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="https://towardfreedom.org/category/story/archives/africa-archives/">Africa</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8658"><a href="https://towardfreedom.org/category/story/archives/americas/">Americas</a></li>
<li id="menu-item-8664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8664"><a href="https://towardfreedom.org/category/story/archives/asia-archives/">Asia</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://towardfreedom.org/category/story/archives/europe/">Europe</a></li>
<li id="menu-item-8659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8659"><a href="https://towardfreedom.org/category/story/archives/middle-east/">Middle East</a></li>
<li id="menu-item-11805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11805"><a href="https://towardfreedom.org/category/reviews/">Reviews</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
														</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-12820" class="post-12820 post type-post status-publish format-standard has-post-thumbnail hentry category-americas category-story">
	<header class="entry-header clearfix"><h1 class="entry-title">Decriminalize survival, defund and abolish police</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author show-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/mike-ludwig/">Mike Ludwig</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://towardfreedom.org/2020/07/">July 3, 2020</a></span>
<span class="entry-meta-author hide-on-mobile author vcard"><i class="fa fa-user"></i><a class="fn" href="https://towardfreedom.org/author/mike-ludwig/">Mike Ludwig</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://towardfreedom.org/category/story/archives/americas/" rel="category tag">Americas</a>, <a href="https://towardfreedom.org/category/story/" rel="category tag">Story</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><em>This story was originally published by </em><a href="http://truthout.org">Truthout</a><em>. <a href="https://truthout.org/articles/sex-workers-have-never-counted-on-cops-lets-learn-from-their-safety-tactics/">Click here</a> to read the original.</em></p>
<p>The uprisings sparked by a wave of police killings that took the lives of George Floyd, Breonna Taylor, <a href="https://www.rollingstone.com/culture/culture-news/tony-mcdade-shooting-death-tallahassee-1008433/">Tony McDade</a>, <a href="https://www.nola.com/news/crime_police/article_768f90bc-a782-11ea-aeda-b71495be9163.html">Modesto “Desto” Reyes</a>, <a href="https://apnews.com/acf035eb8e9b3f55cddca29b23fd9de4">Rayshard Brooks</a> and so many others have sent mayors and lawmakers <a href="https://truthout.org/articles/house-dems-reforms-are-not-enough-congress-must-end-federal-policing-funding/">scrambling for reforms</a>, as activists lift up longstanding demands to reimagine public safety and end policing into the mainstream. While the slogans “defund” and “abolish the police” may be new to the dominant news cycle, the ideas behind them are <a href="https://truthout.org/articles/a-jailbreak-of-the-imagination-seeing-prisons-for-what-they-are-and-demanding-transformation/">rooted in the longstanding movement to abolish prisons</a> developed and led by Black and Brown feminists — including sex workers.</p>
<p>Now, as demands for abolition rise, sex workers — particularly Black transgender women, who are most targeted by police, and also have played prominent leadership roles in sex worker activist movements — are uniquely positioned to provide insight into models of community safety and care without police.</p>
<figure id="attachment_12821" aria-describedby="caption-attachment-12821" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-12821" src="https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c.jpg" alt="" width="800" height="450" srcset="https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c.jpg 800w, https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c-300x169.jpg 300w, https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c-768x432.jpg 768w, https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c-678x381.jpg 678w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-12821" class="wp-caption-text">A sex worker at a demonstration on International Women&#8217;s Day in 2017. Photo: Carol Leigh Scarlot Harlot. Used under a Creative Commons license.</figcaption></figure>
<p>“We learned to be each other’s backbone, to try to be safe in our community because we know we couldn’t turn to the police,” said Tamika Spellman, a sex worker rights activist and policy director at <a href="https://www.hips.org/mission.html">HIPS</a>, a Washington D.C.-based harm reduction group, in an interview.</p>
<p>Sex workers (as well as people who use and/or <a href="https://truthout.org/articles/locking-up-drug-dealers-to-save-users-doesnt-make-anyone-safer/">sell drugs</a>) have always known they can’t rely on police for protection because cops regularly use laws that criminalize prostitution, drug possession, and living outside to harass, <a href="https://theappeal.org/two-women-describe-how-an-indicted-columbus-vice-officer-pressured-them-to-trade-sex-for-rent/">coerce</a>, <a href="https://democracyjournal.org/arguments/the-police-who-prey-on-victims/">extort</a> and arrest them. Research shows<a href="https://www.leg.state.nv.us/Session/77th2013/Exhibits/Assembly/JUD/AJUD338L.pdf"> sexual misconduct</a> and <a href="https://www.washingtonpost.com/outlook/how-some-cops-use-the-badge-to-commit-sex-crimes/2018/01/11/5606fb26-eff3-11e7-b390-a36dc3fa2842_story.html">sexual assault</a> is <a href="https://s3.amazonaws.com/bncore/projects/abusing-the-law/index.html">endemic among police officers</a> in the United States. A 2017 study based on interviews with 250 women selling sex on the streets of Baltimore found that 71 percent <a href="https://ajph.aphapublications.org/doi/abs/10.2105/AJPH.2018.304809">reported “abusive” encounters</a> with police. Police get away with it because the law is currently on their side, and their position as law enforcement officers with <a href="https://truthout.org/articles/police-violence-in-minneapolis-affirms-why-cops-have-no-place-in-labor-movement/">powerful unions</a> almost guarantees that <a href="https://truthout.org/video/protests-are-the-result-of-police-terror-with-no-accountability/">they will not be held accountable</a>.</p>
<p>Spellman said police are notorious for extorting money from sex workers in exchange for “protection” from being arrested. However, that protection only extends to the officers who get paid off, and with others, it’s a “crapshoot.” And what about protection from abusive clients and other risks that come with working on the street?</p>
<p>So, sex workers have developed practices for keeping each other safe and providing mutual aid outside the purview of the state, providing models for addressing public health safety without police. Activists say their knowledge and experience should be centered in conversations around defunding the police, redistributing those resources to communities and dismantling police altogether:</p>
<p>“In the face of criminalization and whorephobic violence, sex working people have always sought to create our own systems of support and protection outside of the cops, criminal legal processes and societally accepted channels because most sex workers know those systems will never bring justice and have no interest in listening when harm happens,” said Red S., an organizer with a mutual aid organization for sex workers in Chicago and New York City called <a href="https://twitter.com/supporthosechi?lang=en">Support Ho(s)e</a>, in an email.</p>
<h2><strong>Safety in Numbers</strong></h2>
<p>People choose to do sex work for different reasons. Some prefer sex work; others use sex work to support themselves as they look for other jobs. Some people trade and sell sexual services because they have few other options for survival, often because they face discrimination when attempting to access steady employment, health care and housing due to their gender, race or sexual orientation. Black transgender women and trans women of color in particular face discrimination as well as <a href="https://www.hrc.org/blog/hrc-releases-annual-report-on-epidemic-of-anti-transgender-violence-2019">high rates of violence</a> and <a href="https://www.gaycitynews.com/repeal-of-walking-while-trans-ban-clinches-state-senate-votes/">police harassment</a>. Many are also leaders in the movement to <a href="https://www.decrimnow.org/">decriminalize sex work</a> and improve the lives for people surviving in street economies without involving the police, who largely exist to interrupt those lives and put people in jail.</p>
<aside class="pullquote" data-gtm-vis-first-on-screen-8610276_67="30895" data-gtm-vis-total-visible-time-8610276_67="100" data-gtm-vis-has-fired-8610276_67="1">“Sex workers, historically, have been a part of establishing powerful networks of care — especially childcare.”</aside>
<p>“Black trans women, namely Black trans sex working women and femmes, have been leading direct support work and setting examples for how to show up for young queer people who find themselves houseless because of family violence, drug-using people who need harm reduction resources, and all people in the sex trades,” Red S. said. “They’ve kept our politics real and anchored in material support and action.”</p>
<p>One such woman is Spellman, whose organization provides harm reduction support, safer sex supplies, peer support and <a href="https://www.hips.org/how-we-improve-lives.html">a number of other resources</a> for people who sell sex and/or use drugs. In the early 1990s, Spellman was shot and robbed at a bus stop while working. Most of her money was in her bra, not the handbag taken by the muggers. She feared they would realize this and come back after running off, so her first instinct was to run to where other sex workers were gathered on the street.</p>
<p>“I ran back to where I knew there was safety in numbers,” Spellman said.</p>
<p>The police did show up, but they were not helpful.</p>
<p>“When I got shot, that was just it, I got shot, the police were there, they did their report, but I never heard anything else about it,” Spellman said, adding that years later the police did contact her about a previous arrest but not the shooting. “So, to me, since I survived it, it wasn’t a priority.”</p>
<p>Spellman said that, in her experience, the police do not prevent harm and violence against marginalized people. Instead, they respond after incidents occur, and because they are trained to arrest and jail people (itself an act of violence) rather than mitigate or de-escalate conflict, they often make the situation worse.</p>
<p>“We have to be preventive on our own, because they are not doing anything as far as prevention,” Spellman said. “Police are after the fact. They have no skills at mitigating protentional harm.”</p>
<p>After the shooting, Spellman only worked in well-lit areas on a main street, where she and other sex workers had a system for mitigating the risks of their work and keeping each other safe. After all, they couldn’t rely on the police, who could arrest or extort money from them and did not care about their safety in the first place.</p>
<p>“We would never be on the same side of the street, we would be on opposite sides where we have a good angle to see who you are getting in the car with, what type of car, get the tag and good description of who you left with,” Spellman said. “If you didn’t come back, or something was to have happened, th[en] you could be able to help to stop it from happening again.”</p>
<p>None of this is new. For decades — and probably centuries and millennia — sex workers have helped each other screen clients, warned each other about abusive clients and lived together. Red. S said all of these are common harm-reduction measures. After the 1968 Stonewall Riots, <a href="https://marshap.org/">Marsha P. Johnson</a> and other members of Street Transvestite Action Revolutionaries (STAR) <a href="https://www.nswp.org/timeline/event/street-transvestite-action-revolutionaries-found-star-house">created a shelter and social space</a> for trans sex workers and LGBT street youth, and many other mutual aid and support projects have followed in the years since.</p>
<p>The Support Ho(s)e collective and <a href="https://www.lysistratamccf.org/">plenty of others</a>, along with <a href="https://bailproject.org/">bail funds</a> that help people get out of jail, <a href="https://www.gofundme.com/f/sw-emergency-mutual-aid-fund?utm_medium=copy_link&amp;utm_source=customer&amp;utm_campaign=p_na+share-sheet&amp;rcid=268d07aa3d394331aaf08ae513d3d269">raise money online</a> and off to support current and formerly <a href="https://twitter.com/supporthosechi/status/1258079875337990149">incarcerated sex workers.</a> Red S. said Support Ho(s)e collective also provides members with “capacity” and mental health check-ins, peer support and political education. And then there is another, crucial form of mutual aid: childcare.</p>
<p>“Sex workers, historically, have been a part of establishing powerful networks of care — especially childcare, because state-based ‘support’ programs automatically label sex working parents as unfit caregivers because of their hustles or their perceived habits,” Red S. said. “Many sex workers have learned not to trust racist, classist government structures but rather trust in each other.”</p>
<h2><strong>Decriminalize Survival, Defund and Abolish Police</strong></h2>
<p>When activists talk about abolishing the police — a longstanding proposal that has gained a lot of momentum amid the national uprising in the wake of Floyd’s murder — naysayers and those who feel protected by the cops immediately bring up violent crime.</p>
<aside class="pullquote" data-gtm-vis-first-on-screen-8610276_67="31610" data-gtm-vis-total-visible-time-8610276_67="100" data-gtm-vis-has-fired-8610276_67="1">“Sex workers have been fetishized by the policing industry in this country for at least a century — particularly Black and immigrant sex workers.”</aside>
<p>Like others who have firsthand experience with police, Spellman knows that cops do not spend most of their time on the beat stopping rape and murder. This reality is especially clear for people of color and especially for Black people, who are <a href="https://openpolicing.stanford.edu/findings/">much</a>, <a href="https://www.nature.com/articles/s41562-020-0858-1">much more likely</a> than white people to be <a href="https://www.cambridge.org/core/books/suspect-citizens/A399F1EEA04CFCFC18D750AC0095AD96">stopped, pulled over</a> and<a href="https://www.wusa9.com/article/news/crime/stop-and-frisk/blacks-6-times-more-likely-to-be-searched-in-dc-than-whites-stop-and-frisk-black-lives-matter/65-379ed07f-bc94-45c0-a7a8-2193601c6df0"> searched</a> by police. As a result, lower-income people of color and particularly Black people are disproportionately arrested for nonviolent code violations like loitering and drug possession and forced into a criminal legal system grounded in <a href="https://www.prisonpolicy.org/reports/pie2020.html">punishment and mass incarceration.</a></p>
<p>“They are not guarding population, they are guarding property — the things — and those things do not carry the value that life does, but they don’t value the lives they are supposed to be protecting,” Spellman said.</p>
<p>Spellman’s words echo a recent <a href="https://www.nytimes.com/2020/06/12/opinion/sunday/floyd-abolish-defund-police.html"><em>New York Times</em> op-ed</a> by abolitionist organizer Mariame Kaba:</p>
<blockquote><p>The first thing to point out is that police officers don’t do what you think they do. They spend most of their time responding to noise complaints, issuing parking and traffic citations, and dealing with other noncriminal issues. We’ve been taught to think they “catch the bad guys; they chase the bank robbers; they find the serial killers,” said Alex Vitale, the coordinator of the Policing and Social Justice Project at Brooklyn College, <a href="https://jacobinmag.com/2020/06/alex-vitale-police-reform-defund-protests">in an interview with <em>Jacobin</em></a>. But this is “a big myth,” he said. “The vast majority of police officers make one felony arrest a year. If they make two, they’re cop of the month.”</p>
<p>We can’t simply change their job descriptions to focus on the worst of the worst criminals. That’s not what they are set up to do.</p>
<p>Second, a “safe” world is not one in which the police keep black and other marginalized people in check through threats of arrest, incarceration, violence and death.</p></blockquote>
<p>For this reason, organizers say we must repeal laws that criminalize people for trying to survive, or simply for <a href="https://truthout.org/articles/walking-while-woman-and-the-fight-to-stop-violent-policing-of-gender-identity/">how they live their lives and what they look like</a>. This includes all ordinances that criminalize people involved in the sex trades, drug trades and street economies. <a href="https://www.8toabolition.com/repeal-laws-that-criminalize-survival">Decriminalization</a> is one plank of the platform developed by <a href="https://www.8toabolition.com/">#8toAbolition</a>, a group of abolitionist organizers who have gained national attention as anti-police protests spread across the country.</p>
<p>Besides decriminalizing drugs and prostitution, cities must also repeal local ordinances that criminalize the occupation of public spaces to protect people experiencing homelessness, according to #8toAbolition. Cities should also decriminalize all misdemeanor offenses that pull vulnerable people into the criminal legal system. Currently, people accused of minor offenses account for <a href="https://eji.org/news/americas-massive-misdemeanor-system-deepens-inequality/#:~:text=Natapoff%20estimates%20that%20misdemeanors%20comprise,judges%20face%20crushing%20case%20loads.">80 percent of criminal court dockets</a> and <a href="https://truthout.org/articles/the-2-billion-bail-industry-is-facing-an-existential-crisis/">fill jails when they cannot pay bail</a> and <a href="https://prospect.org/justice/defund-our-punishment-bureaucracy/">fines and fees.</a></p>
<p>Activists say that police should never be deployed when <a href="https://truthout.org/articles/when-white-people-call-the-cops-on-black-people-they-lay-bare-classic-us-racism/">people call to complain</a> about homelessness, drug sales and prostitution, not to mention <a href="https://www.cbsnews.com/video/christian-cooper-on-amy-coopers-phone-call-to-police-pulled-the-pin-on-the-race-grenade/">a disagreement with another human being in a public place. </a>However, decriminalization is just a first step, according to Je’Kendria Trahan, the executive director of Collective Action for Safe Spaces (CASS), a group that is working in coalition with HIPS and Spellman to decriminalize sex work in Washington, D.C.</p>
<p>“Just because there is going to be a law that says sex work is decriminalized does not mean that the police are going to be necessarily leaving sex workers alone,” Trahan told <em>Truthout.</em></p>
<p>Organizers like Spellman and Trahan are already hard at work making their communities healthy and safer, and they are doing it by centering the needs and dignity of people who are criminalized and targeted by police. For example, HIPS provides <a href="https://truthout.org/articles/in-wake-of-hiv-outbreak-congress-moves-to-lift-ban-on-federal-funding-for-syringe-exchanges/">harm reduction</a> supplies and resources for drug users, as well as access to addiction treatments for those who want to stop using drugs, in a safe and nonjudgmental environment. This is a far cry from the war-on-drugs approach of arresting people and forcing them into rehab, with all the time, fines and fees <a href="https://truthout.org/articles/mandatory-rehab-is-just-the-newest-front-in-the-flawed-war-on-drugs/">that drug courts demand.</a> CASS is addressing gendered violence by holding anti-harassment trainings with service industry workers and <a href="https://www.collectiveactiondc.org/our-work/rethink-masculinity/">workshops for men</a> on building healthy <a href="https://www.antiquatedfuture.com/zines/masculinities/">masculinities.</a></p>
<p>“[Police] are not peace officers, they violate the law often, we have to really look at what we’re calling them and what they actually do to have an understanding that we don’t have to have them to have peace and safety,” Spellman said.</p>
<p>What we do need, Spellman said, is full employment and good-paying jobs. Housing should be a guaranteed human right, and everyone should be able to access quality health care — including mental health care. Many harmful encounters with police could be avoided if quality mental health care and <a href="https://www.capradio.org/articles/2020/06/16/should-police-be-responding-to-mental-health-calls-this-group-says-no-and-offers-an-alternative/">appropriate crisis intervention</a> was available, Spellman said. That’s why <a href="https://filtermag.org/defund-police-toolkit/">abolitionist activists and scholars say we must defund and dismantle the police</a>, and repurpose the vast resources poured into policing and jails and prisons to schools, health care, social services and initiatives that transform societal conditions contributing to violence and harm.</p>
<p>“But we do not have those things, and we’re having our rights and our protections stripped away and giving [police] rights and protections to harm the populace they are supposed to be guarding,” Spellman said.</p>
<p>The sex trade itself is a prime example of how police and state intervention fail to prevent violence and create new violence. Police argue that prostitution must remain illegal so cops can “rescue” people from sex trafficking, which involves forcing or coercing someone to perform sexual labor and is categorically different from sex work. However, the right wing conflates trafficking and sex work by <a href="https://truthout.org/articles/from-somaly-mam-to-eden-how-sex-trafficking-sensationalism-hurts-sex-workers/">sensationalizing sex trafficking</a> and <a href="https://truthout.org/articles/special-report-money-and-lies-in-anti-human-trafficking-ngos/">exaggerating its prevalence</a>, and <a href="https://truthout.org/articles/florida-sex-workers-demand-decriminalization-after-massive-raids/">working with law enforcement</a> on <a href="https://truthout.org/articles/inside-the-sensational-business-of-rescuing-sex-workers/">initiatives that harm sex workers and trafficking victims alike.</a> <a href="https://truthout.org/articles/florida-sex-workers-demand-decriminalization-after-massive-raids/">Anti-trafficking raids</a> often result in consensual sex workers being harassed, arrested and forced to work in riskier environments, <a href="https://truthout.org/articles/as-mardi-gras-nears-new-orleans-strippers-fight-back-against-police-raids/">even when no sex trafficking victims are found.</a></p>
<p>“Sex workers have been fetishized by the policing industry in this country for at least a century — particularly Black and immigrant sex workers,” Red S. said. “Of course, sex working people are going to have something to say about the violence of ‘rescue’ and white saviorism wrapped up in criminalization.”</p>
<p>For sex workers who can afford it, one of the safest places to connect with clients is online, where workers can screen clients remotely. However, under intense pressure from law enforcement and anti-trafficking groups, Congress passed laws in 2018 that effectively shut down easily accessible websites used by sex workers. Critics and activists predicted this would force more people to find work on the street like Spellman did in the early 1990s, where they are at <a href="https://truthout.org/articles/criminalizing-sex-workers-drives-rape-and-gender-based-police-violence/">greater risk of violence, arrest and exploitation</a>. <a href="http://scunning.com/craigslist110.pdf">Preliminary research suggests</a> this is exactly what is happening, and now some progressives like Sen. Elizabeth Warren are <a href="https://truthout.org/articles/democrats-take-a-small-step-toward-decriminalizing-sex-work/">reconsidering the legislation and say they are open to decriminalization</a> instead.</p>
<p>When it comes to the police, people who have experienced police violence and criminalization have a clearer view than even the most open-minded policymakers and politicians. They also know a lot about building health and safety without the police, because they are already doing so in order to care for each other and survive.</p>
<p>“The change is coming. It’s not going to take a backseat or a back burner this time,” Spellman said.</p>
<p><em>Copyright, <a href="http://truthout.org">Truthout.org</a>. Reprinted with permission.</em></p>
<p><strong>Author Bio:</strong></p>
<p>Mike Ludwig is a staff reporter at <em>Truthout</em> and a contributor to the <em>Truthout</em> anthology, <em><a href="https://org2.salsalabs.com/o/6694/t/17304/shop/item.jsp?storefront_KEY=661&amp;t=&amp;store_item_KEY=3272" rel="noopener noreferrer">Who Do You Serve, Who Do You Protect?</a> </em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F&t=Decriminalize+survival%2C+defund+and+abolish+police', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Decriminalize+survival%2C+defund+and+abolish+police:&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F&media=https://towardfreedom.org/wp-content/uploads/2020/06/33235773162_fc6286c003_c.jpg&description=Decriminalize+survival%2C+defund+and+abolish+police', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Decriminalize%20survival%2C%20defund%20and%20abolish%20police&amp;body=https%3A%2F%2Ftowardfreedom.org%2Fstory%2Fdecriminalize-survival-defund-and-abolish-police%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><h3 class="related-articles-header">Related Articles</h3><nav class="mh-post-nav mh-row clearfix">
<div class="mh-col-1-2">

						<a href="https://towardfreedom.org/story/black-food-spaces-seed-sovereignty/" title="Black food spaces seed sovereignty">Black food spaces seed sovereignty</a><br>
                        
					
						<a href="https://towardfreedom.org/story/reflections-on-global-protests-against-the-murder-of-george-floyd/" title="Reflections on global protests against the murder of George Floyd">Reflections on global protests against the murder of George Floyd</a><br>
                        
					
						<a href="https://towardfreedom.org/story/stealth-f-35s-and-the-projection-of-imperial-power-in-israel/" title="Stealth F-35s and the projection of imperial power by Israel">Stealth F-35s and the projection of imperial power by Israel</a><br>
                        </div>
<div class="mh-col-1-2">

					
						<a href="https://towardfreedom.org/story/defunding-the-police-could-bring-positive-change-in-australia/" title="Defunding the police could bring positive change in Australia">Defunding the police could bring positive change in Australia</a><br>
                        
					
						<a href="https://towardfreedom.org/story/covid-19-is-deadlier-for-black-brazilians/" title="COVID-19 is deadlier for Black Brazilians">COVID-19 is deadlier for Black Brazilians</a><br>
                        
					
						<a href="https://towardfreedom.org/story/new-waves-of-resistance-against-austerity-in-ecuador/" title="New waves of resistance against austerity in Ecuador">New waves of resistance against austerity in Ecuador</a><br>
                        
					</div>
</nav>
		</div>
			</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright Toward Freedom 2019		</p>
	</div>
</div>
<style type="text/css" media="screen"></style><script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/automatic-copyright-year/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/towardfreedom.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://towardfreedom.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://towardfreedom.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>